<!DOCTYPE html>
<html lang="az">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Rusiya azərbaycanlı milyarderə xəbərdarlıq etdi &raquo; Hürriyyət - Onlayn informasiya agentliyi</title>
<meta name="description" content="Rusiya Federal Antiinhisar Xidməti Lukoyl şirkətinin prezidenti Vahid Ələkbərova xəbərdarlıq edib. Hurriyyet.org modern.az-a istinadən xəbər verir ki, qurum onun avtomobil yanacağının qiymətinin" />
<meta name="keywords" content="Vahid, Federal, zamanı, benzin, müsahibə, Ələkbərov, verdiyi, Xidmətin, məlumatına, dekabrın, qiymətlərinin, daxili, balansı, pozacağını, demişdi, arasında, təklif, etiraz, bazarda, tələblə" />
<meta name="generator" content="BuludHost (http://buludhost.com)" />

<meta property="og:site_name" content="Hürriyyət - Onlayn informasiya agentliyi" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rusiya azərbaycanlı milyarderə xəbərdarlıq etdi" />
<meta property="og:url" content="http://hurriyyet.org/17902-rusiya-azerbaycanli-milyardere-xeberdarliq-etdi.html" />
<meta property="og:image" content="http://hurriyyet.org/uploads/posts/2016-12/medium/1482487415_bahid.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://hurriyyet.org/engine/opensearch.php" title="Hürriyyət - Onlayn informasiya agentliyi" />
<link rel="alternate" type="application/rss+xml" title="Hürriyyət - Onlayn informasiya agentliyi" href="http://hurriyyet.org/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;17"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/bbcodes.js,engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;17"></script>

<meta name="google-site-verification" content="MbMgegJ0Wki94b63KMfFnDd02JYly48gMEII0mwFkyg" />
<meta name='yandex-verification' content='4809de081856d3ef' />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link media="screen" href="/templates/News/css/style.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" type="text/css" media="all" href="/templates/News/css/corporate_blue.css" id="newsticker_skin" />
<link media="screen" href="/templates/News/css/rwdgrid.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/News/css/flexslider.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" id="styleClassic" href="/templates/News/css/social-likes_birman.css">
<link media="screen" href="/templates/News/css/orbit-1.2.3.css" type="text/css" rel="stylesheet" />
<script id="dsq-count-scr" src="//hurriyyet.disqus.com/count.js"></script>
<link rel="stylesheet" href="/templates/News/css/style22.css?1">
	<script type="text/javascript">
jQuery(document).ready(function() {
    // Initialise the first and second carousel by class selector.
	// Note that they use both the same configuration options (none in this case).
	jQuery('.d-carousel').jcarousel({
            // Core configuration goes here
			wrap: 'circular',
        }).jcarouselAutoscroll({
		target: '+=1',
		interval: 5000,
		autostart: true
    });
  $('.jcarousel-prev').click(function() {
    $('.d-carousel').jcarousel('scroll', '-=1');
});

$('.jcarousel-next').click(function() {
    $('.d-carousel').jcarousel('scroll', '+=1');
});
});
</script>
    
    <?php if(!wp_is_mobile()) : ?>
<!-- root soci -->
<style type="text/css">
    #rooteto_geri{display:none;background:rgba(0,0,0,0.4);width:100%;height:100%;position:fixed;top:0;left:0;z-index:99999;}#rooteto_cikis{width:100%;height:100%;}#rooteto_background {background: none repeat scroll 0 0 #FFFFFF;border-radius: 3px;box-shadow: 0 0 10px 0 #C0C0C0 inset;height: 270px;left: 63%;margin: -220px 0 0 -375px;position: absolute;top: 58%;width: 420px;}#rooteto_bilesen {background: url("http://2.bp.blogspot.com/-xONFDXqiKQM/U3Bpq_ymMNI/AAAAAAAAZkA/XnfLNfurGPk/s1600/kapat.png") no-repeat scroll 0 0 / 42px auto rgba(0, 0, 0, 0);cursor: pointer;float: right;height: 15px;margin-right: -22px;margin-top: -20px;padding: 20px 40px 20px 20px;position: relative;}.rooteto_sil {height:1px;idth:366px;margin:0 auto;margin-top:16px;position:relative;margin-left:20px;}#linkit,#linkit a.visited,#linkit a,#linkit a:hover {color:#80808B;font-size:10px;margin: 0 auto 5px auto;float:center;}
</style>
<script type='text/javascript'>
jQuery.cookie = function (key, value, options) {if (arguments.length > 1 && String(value) !== "[object Object]") {options = jQuery.extend({}, options);if (value === null || value === undefined) {options.expires = -1;}if (typeof options.expires === 'number') {var days = options.expires, t = options.expires = new Date();t.setDate(t.getDate() + days);}value = String(value);return (document.cookie = [encodeURIComponent(key), '=',options.raw ? value : encodeURIComponent(value),options.expires ? '; expires=' + options.expires.toUTCString() : '',options.path ? '; path=' + options.path : '',options.domain ? '; domain=' + options.domain : '',options.secure ? '; secure' : ''].join(''));}options = value || {};var result, decode = options.raw ? function (s) { return s; } : decodeURIComponent;return (result = new RegExp('(?:^|; )' + encodeURIComponent(key) + '=([^;]*)').exec(document.cookie)) ? decode(result[1]) : null;};
jQuery(document).ready(function($){if($.cookie('popup_user_login') != 'yes'){$('#rooteto_geri').delay(2000).fadeIn('medium');$('#rooteto_bilesen, #rooteto_cikis').click(function(){$('#rooteto_geri').stop().fadeOut('medium');});}$.cookie('popup_user_login', 'yes', { path: '/', expires: 7 });});
</script>
<div id='rooteto_geri'>
    <div id='rooteto_cikis'></div><div id='rooteto_background'><div id='rooteto_bilesen'></div><div class='rooteto_sil'></div>
    <iframe allowtransparency='true' frameborder='0' scrolling='no' src='//www.facebook.com/plugins/likebox.php?href=cwidth=402&height=255&colorscheme=light&show_faces=true&show_border=false&stream=false&header=false'style='border: none; overflow: hidden; margin-top: -19px; width: 402px; height: 230px;'></iframe>
</div>
</div>
<!-- root soci -->
<?php endif; ?>
    

    
</head>
<body>

    
    
    
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'News';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla", "Sil", "Yüklənir. Zəhmət olmasa gözləyin..."];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_spam_agree = 'Siz həqiqətən istəyirsinizmi istifadəçini spammer kimi işareləmək? Bu halda onun bütün şərhləri silinəcək';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_reply_title= 'Şərhə cavab yaz';
var dle_tree_comm  = '0';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.showCredits = false;

hs.lang = { loadingText : 'Yüklənir...', playTitle : 'Slaydşou kimi bax (boşluq)', pauseTitle:'Saxla', previousTitle : 'Əvvəlki şəkil', nextTitle :'Növbəti şəkil',moveTitle :'Yerini dəyiş', closeTitle :'Bağla (Esc)',fullExpandTitle:'Tam ölçüyə qədər aç',restoreTitle:'Şəkilin bağlanması üçün klikləyin və yerdəyişmə üçün üzərində basıb saxlayın',focusTitle:'Fokusa al',loadingTitle:'Ləğv etmək üçün bas'
};


jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.6&appId=523166387868506";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div style="display: block; height: 278px; position: relative;">
<div id="top_wrap">

<div style="background:#061f37;height:40px;width:100%;">
<div class="container-12">
<div class="grid-12">
<div id="top">
<a href="#" id="pull"></a>
<ul id="top_menu">
<li><a href="/reklam.html">Reklam</a></li>
<li><a href="/index.php?do=feedback">Əlaqə</a></li>
</ul>
</div>

<div class="grid-5" style="float:right;">
<form action="" class='searchBar' name="searchform" method="post">
<input type="hidden" name="do" value="search" />
<input type="hidden" name="subaction" value="search" />
<input type="text"	name="story" class="s-field" id="story" maxlength="255" value="Axtarış" onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" />
<input type="image"  src="/templates/News/images/spacer.gif" class="searchBtn" alt="Поиск" title="Поиск" />
</form>
<div class="socgroup">
<a href="rss.xml" class="rss" title="RSS-лента"></a>
<a href="https://www.facebook.com/Hürriyyət-Qəzeti-1155762474511646/" class="fb" title="facebook"></a>
<a href="#" class="vk" title="вконтакте"></a>
<a href="https://plus.google.com/u/0/113784100629406461435" class="google" title="google+"></a>
</div>
</div>
</div>
</div>

</div>
<div class="container-12" style="position: relative;height: 100px;">
 <div id="wrapper">
<div class="d-carousel">
<ul class="carousel">
<li>
<p class="image"><a href="http://hurriyyet.org/17904-tarif-shurasinin-qerarina-edilen-deyishiklikden-ne-qeder-qazandiq.html"><img src="/uploads/posts/2016-12/medium/1482488731_qubad.jpg" alt="Tarif Şurasının qərarına edilən dəyişiklikdən nə qədər “qazandıq”?" style="width:125px;height:85px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/17904-tarif-shurasinin-qerarina-edilen-deyishiklikden-ne-qeder-qazandiq.html" style="font-weight:bold;"><font color="red">Tarif Şurasının qərarına edilən dəyişiklikdən nə qədər “qazandıq”?</font></a></div>
</li><li>
<p class="image"><a href="http://hurriyyet.org/17902-rusiya-azerbaycanli-milyardere-xeberdarliq-etdi.html"><img src="/uploads/posts/2016-12/medium/1482487415_bahid.jpg" alt="Rusiya azərbaycanlı milyarderə xəbərdarlıq etdi" style="width:125px;height:85px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/17902-rusiya-azerbaycanli-milyardere-xeberdarliq-etdi.html" style="font-weight:bold;"><font color="">Rusiya azərbaycanlı milyarderə xəbərdarlıq etdi</font></a></div>
</li><li>
<p class="image"><a href="http://hurriyyet.org/17900-yevda-abramov-biz-kiminle-oturub-durdugumuzu-yaxshi-bilirik.html"><img src="/uploads/posts/2016-12/medium/1482486843_yevda-abramov-564.jpg" alt="Yevda Abramov: “Biz kiminlə oturub-durduğumuzu yaxşı bilirik”" style="width:125px;height:85px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/17900-yevda-abramov-biz-kiminle-oturub-durdugumuzu-yaxshi-bilirik.html" style="font-weight:bold;"><font color="blue">Yevda Abramov: “Biz kiminlə oturub-durduğumuzu yaxşı bilirik”</font></a></div>
</li><li>
<p class="image"><a href="http://hurriyyet.org/17899-putinin-boyuk-metbuat-konfransi-bashlayib-canl-yaym.html"><img src="/uploads/posts/2016-12/medium/1482486335_putin.jpg" alt="Putinin böyük mətbuat konfransı başlayıb - CANLI YAYIM" style="width:125px;height:85px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/17899-putinin-boyuk-metbuat-konfransi-bashlayib-canl-yaym.html" style="font-weight:bold;"><font color="red">Putinin böyük mətbuat konfransı başlayıb - CANLI YAYIM</font></a></div>
</li><li>
<p class="image"><a href="http://hurriyyet.org/17898-herbchilerin-maashlari-gecikdirilir-nazrlkden-achqlama.html"><img src="/uploads/posts/2016-12/medium/1482485934_mudafie-nazirliyi.jpg" alt="Hərbçilərin maaşları gecikdirilir? - NAZİRLİKDƏN AÇIQLAMA" style="width:125px;height:85px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/17898-herbchilerin-maashlari-gecikdirilir-nazrlkden-achqlama.html" style="font-weight:bold;"><font color="blue">Hərbçilərin maaşları gecikdirilir? - NAZİRLİKDƏN AÇIQLAMA</font></a></div>
</li><li>
<p class="image"><a href="http://hurriyyet.org/17897-nazir-mekteblerle-bagli-emr-verdi.html"><img src="/uploads/posts/2016-12/medium/1482485652_mekteb.jpg" alt="Nazir məktəblərlə bağlı əmr verdi" style="width:125px;height:85px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/17897-nazir-mekteblerle-bagli-emr-verdi.html" style="font-weight:bold;"><font color="">Nazir məktəblərlə bağlı əmr verdi</font></a></div>
</li><li>
<p class="image"><a href="http://hurriyyet.org/17896-rehberlk-gostersh-vermshd-reqemler-shshrdrdk-rabte-sh.html"><img src="/uploads/posts/2016-12/medium/1482484706_eli-vidadi0.jpg" alt="“RƏHBƏRLİK GÖSTƏRİŞ VERMİŞDİ, RƏQƏMLƏRİ ŞİŞİRDİRDİK” – “RABİTƏ İŞİ”" style="width:125px;height:85px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/17896-rehberlk-gostersh-vermshd-reqemler-shshrdrdk-rabte-sh.html" style="font-weight:bold;"><font color="red">“RƏHBƏRLİK GÖSTƏRİŞ VERMİŞDİ, RƏQƏMLƏRİ ŞİŞİRDİRDİK” – “RABİTƏ İŞİ”</font></a></div>
</li><li>
<p class="image"><a href="http://hurriyyet.org/17895-beynelxalq-bankin-bash-direktoru-ishden-chixarildi.html"><img src="/uploads/posts/2016-12/medium/1482484358_2.jpg" alt="Beynəlxalq Bankın baş direktoru işdən çıxarıldı" style="width:125px;height:85px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/17895-beynelxalq-bankin-bash-direktoru-ishden-chixarildi.html" style="font-weight:bold;"><font color="blue">Beynəlxalq Bankın baş direktoru işdən çıxarıldı</font></a></div>
</li>
</ul> 
   <!-- Controls -->
    <a class="jcarousel-prev" href="#"></a>
    <a class="jcarousel-next" href="#"></a>
</div>

<div class="clear"></div>
</div>

</div>

<div class="container-12" style="position: relative; height: 95px;">
<div class="grid-4">
<a href="/" class="logo"><img src="/templates/News/images/spacer.gif" alt="" /></a>
<!--<div id="timer"><script type="text/javascript">clock();</script></div> -->
</div>
<div style="font-weight:bold;" class="grid-8">
<!-- бегущая лента "События Дня" -->
<div style="font-weight:bold;" class="media_320_hide">
<div class="row" style="font-weight:bold; margin: 27px 0px 0px 0px;">
<ul id="newsticker_reveal" style="font-weight:bold;" class="newsticker">
<li>14:24&nbsp;&ndash;&nbsp;Tarif Şurasının qərarına edilən dəyişiklikdən nə qədər “qazandıq”?&nbsp;</li>
<li>14:04&nbsp;&ndash;&nbsp;Rusiya azərbaycanlı milyarderə xəbərdarlıq etdi&nbsp;</li>
<li>13:58&nbsp;&ndash;&nbsp;Türkiyə yumurtadan kağız istehsalına başlayacaq&nbsp;</li>
<li>13:53&nbsp;&ndash;&nbsp;Yevda Abramov: “Biz kiminlə oturub-durduğumuzu yaxşı bilirik”&nbsp;</li>
</ul>
</div>
</div>
<!-- конец ленты -->
</div>
</div>

</div>

<div id="tm_wrap">

<div class="container-12">
<div class="grid-12" style="position:relative;">
<div class="tm">

<ul id="mega">
<li><a href="/index.php">Ana səhifə</a></li>
<li><a href="/gundem">Gündəm</a></li>
<li><a href="/siyaset">Siyasət</a></li>
<li><a href="/sosial">Sosial</a></li>
<li><a href="/arasdirma">Araşdırma</a></li>
<li><a href="/dunya">Dünya</a></li>
<li><a href="/aktual">Aktual</a></li>
<li><a href="/qtisadiyyat">İqtisadiyyat</a></li>
<li><a href="/medeniyyet">Mədəniyyət</a></li>
<li><a href="/din">Din</a></li>
<li><a href="/tehsil">Təhsil</a></li>
<li><a href="/dman">İdman</a></li>
<li class="dif"><a href="#">Digər</a>
<div>
<p>
<a href="/olke">Ölkə</a>
<a href="/dunya">Dünya</a>
<a href="/musahibe">Müsahibə</a>
<a href="/yazarlar">Yazarlar</a>
<a href="/meneviyyat">Mənəviyyat</a>
<a href="/reportaj">Reportaj</a>


</p>
<p>
<a href="/oxucupoctu">Oxucu poçtu</a>
<a href="/maraqli">Maraqlı</a>
<a href="/astrologiya">Astrologiya</a>
<a href="/analitika">Analitika</a>
<a href="/bizimqonaq">Bizim qonaq</a>
<a href="/qarabagxeber">Qarabağ xəbərləri</a>

</p>
<p>
<a href="/kvdf">KİVDF layihələri</a>
<a href="/mezenolsun">Məzən olsun</a>
<a href="/fotofakt">Foto fakt</a>
<a href="/video">Video</a>
<a href="/hadise">Hadisə</a>
<a href="/tehlil">Təhlil</a>
</p>
<p>
<a href="/sehiyye">Səhiyyə</a>
<a href="/region">Region</a>
<a href="/sosial">Sosial</a>
<a href="/texnologiya">Texnologiya</a>
<a href="/qalmaqal">Qalmaqal</a>
<a href="/ozelxeber">Özəl xəbər</a>

</p>
<p>
</p>
</div>
</li>
</ul>
</div>
</div>
</div>

</div>

</div>

<div class="media_320"><div class="row">&nbsp;</div></div>

<div class="container-12"  style="margin-top: 10px;">

<div class="grid-12">

</div>



<!-- daxili content -->


<div class="grid-9">
<div class="bc group">


<div id='dle-content'><div class="story-full group">
<h1>Rusiya azərbaycanlı milyarderə xəbərdarlıq etdi  
</h1>



<meta property="{property-name}:{subproperty-name}" content="{value}">



<div style="border-bottom: dashed 1px #d6d6d6;padding:10px 0 0 0;"></div>
    

    
	<div class="social-likes">
<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
<div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
<div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div>
</div> 
<div class="full-str"> 
 
<!--MBegin:http://hurriyyet.org/uploads/posts/2016-12/1482487415_bahid.jpg|right--><a href="http://hurriyyet.org/uploads/posts/2016-12/1482487415_bahid.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2016-12/medium/1482487415_bahid.jpg" style="float:right;" alt='Rusiya azərbaycanlı milyarderə xəbərdarlıq etdi' title='Rusiya azərbaycanlı milyarderə xəbərdarlıq etdi'  /></a><!--MEnd--><b>Rusiya Federal Antiinhisar Xidməti "Lukoyl" şirkətinin prezidenti Vahid Ələkbərova xəbərdarlıq edib.<br /><!--colorstart:#FF0000--><span style="color:#FF0000"><!--/colorstart-->Hurriyyet.org<!--colorend--></span><!--/colorend--></b> modern.az-a istinadən xəbər verir ki, qurum onun avtomobil yanacağının qiymətinin artacağı ilə bağlı açıqlamasına etiraz edib.<br />Federal Xidmətin məlumatına görə, dekabrın 13-də verdiyi müsahibə zamanı Vahid Ələkbərov benzin qiymətlərinin bahalaşmasının daxili bazarda tələblə təklif arasında balansı pozacağını demişdi. <br> <div style="border-bottom: dashed 1px #d6d6d6;padding:10px 0 0 0;"></div>
	<div class="social-likes">
        <br>
<div class="facebook" title="Поделиться ссылкой на Фейсбуке" > Yazını Paylaş </div>
</div>  <br>
    
    

    
    
    <div class="fb-like" data-href="https://www.facebook.com/Realliqinfo-1175510579188173/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
</div>
    
	
	
<li style="margin-left:20px;margin-bottom:5px;" color="red">23.12.2016, 14:04, Oxunub:<b> 16</b></li>
    
  
    


<li style="margin:0 10px;"></li>
    
    
<div style="color:#af0000;font-size:11px; font-weight:bold;padding:8px 0px 8px 17px;">* Mətndə orfoqrafik səhv aşkar etdinizsə, səhv olan hissəni qeyd edib Ctrl + Enter düymələrini sıxın.</div>    <div class="edit"></div>
<div class="clr"></div>



<div align="center"><a href="#" target="_blank"><img src="http://hurriyyet.az/templates/News/images/banner_728x90.png" style="border: none;" alt="" /></a></div>


    
<div class="simnews">
<i>Həmçinin oxuyun:</i>
<div class="simnews-ct"><a href="http://hurriyyet.org/15331-vahid-elekberov-putinin-teklifine-yox-dedi.html">&raquo;&nbsp;Vahid Ələkbərov Putinin təklifinə "yox" dedi</a></div><div class="simnews-ct"><a href="http://hurriyyet.org/6755-neftin-qiymeti-30-dollardan-ashagi-dushmeyecek-vahid-elekberov.html">&raquo;&nbsp;"Neftin qiyməti 30 dollardan aşağı düşməyəcək" - Vahid Ələkbərov</a></div><div class="simnews-ct"><a href="http://hurriyyet.org/5215-vahid-elekberovun-oglu-rusiyanin-en-zengin-varisi-elan-olundu.html">&raquo;&nbsp;Vahid Ələkbərovun oğlu Rusiyanın ən zəngin varisi elan olundu</a></div><div class="simnews-ct"><a href="http://hurriyyet.org/3614-vahid-elekberov-ndiki-formada-opek-in-geleceyi-yoxdur.html">&raquo;&nbsp;Vahid Ələkbərov: “İndiki formada OPEK-in gələcəyi yoxdur”</a></div><div class="simnews-ct"><a href="http://hurriyyet.org/1615-azerbaycanli-milyarderin-shirketi-neft-hasilatini-artirir.html">&raquo;&nbsp;Azərbaycanlı milyarderin şirkəti neft hasilatını artırır</a></div>
</div>

</div>
<a href="#addcom" class="addcombtn" onclick="$('.addform').slideToggle('slow');return false;">Şərh et</a>
<br class="clr" />
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/17902-rusiya-azerbaycanli-milyardere-xeberdarliq-etdi.html"><div class="comments_area group">
<div id="disqus_thread"></div>
<script>
/**
* RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
* LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
*/
/*
var disqus_config = function () {
this.page.url = PAGE_URL; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');

s.src = '//hurriyyet.disqus.com/embed.js';

s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="17902" /></form>

<div class="com_border">
</div>
<!--dlenavigationcomments-->
<div id="dle-ajax-comments"></div>
</div>
</div>
</div>


<!-- sag sutun xeberin ardi -->
<div class="grid-3 rcol">


<div class="media_959_hide">
<div class="bc_title">Xəbər lenti</div>
<div class="bc">
<div class="lenta"><div class="lenta-date">14:24</div><a href="http://hurriyyet.org/17904-tarif-shurasinin-qerarina-edilen-deyishiklikden-ne-qeder-qazandiq.html" style="font-weight:bold;"><font color="red">Tarif Şurasının qərarına edilən dəyişiklikdən nə qədər “qazandıq”?</font></a></div>
<div class="lenta"><div class="lenta-date">14:15</div><a href="http://hurriyyet.org/17903-prokuror-hebsxanada-qulagini-kesen-shexse-ceza-isteyib.html" style="font-weight:bold;"><font color="">Prokuror həbsxanada qulağını kəsib yeyən şəxsə cəza istəyib</font></a></div>
<div class="lenta"><div class="lenta-date">14:04</div><a href="http://hurriyyet.org/17902-rusiya-azerbaycanli-milyardere-xeberdarliq-etdi.html" style="font-weight:bold;"><font color="">Rusiya azərbaycanlı milyarderə xəbərdarlıq etdi</font></a></div>
<div class="lenta"><div class="lenta-date">13:58</div><a href="http://hurriyyet.org/17901-turkiye-yumurtadan-kagiz-istehsalina-bashlayacaq.html" style="font-weight:bold;"><font color="">Türkiyə yumurtadan kağız istehsalına başlayacaq</font></a></div>
<div class="lenta"><div class="lenta-date">13:53</div><a href="http://hurriyyet.org/17900-yevda-abramov-biz-kiminle-oturub-durdugumuzu-yaxshi-bilirik.html" style="font-weight:bold;"><font color="blue">Yevda Abramov: “Biz kiminlə oturub-durduğumuzu yaxşı bilirik”</font></a></div>
<div class="lenta"><div class="lenta-date">13:46</div><a href="http://hurriyyet.org/17899-putinin-boyuk-metbuat-konfransi-bashlayib-canl-yaym.html" style="font-weight:bold;"><font color="red">Putinin böyük mətbuat konfransı başlayıb - CANLI YAYIM</font></a></div>
<div class="lenta"><div class="lenta-date">13:38</div><a href="http://hurriyyet.org/17898-herbchilerin-maashlari-gecikdirilir-nazrlkden-achqlama.html" style="font-weight:bold;"><font color="blue">Hərbçilərin maaşları gecikdirilir? - NAZİRLİKDƏN AÇIQLAMA</font></a></div>
<div class="lenta"><div class="lenta-date">13:33</div><a href="http://hurriyyet.org/17897-nazir-mekteblerle-bagli-emr-verdi.html" style="font-weight:bold;"><font color="">Nazir məktəblərlə bağlı əmr verdi</font></a></div>
<div class="lenta"><div class="lenta-date">13:17</div><a href="http://hurriyyet.org/17896-rehberlk-gostersh-vermshd-reqemler-shshrdrdk-rabte-sh.html" style="font-weight:bold;"><font color="red">“RƏHBƏRLİK GÖSTƏRİŞ VERMİŞDİ, RƏQƏMLƏRİ ŞİŞİRDİRDİK” – “RABİTƏ İŞİ”</font></a></div>
<div class="lenta"><div class="lenta-date">13:12</div><a href="http://hurriyyet.org/17895-beynelxalq-bankin-bash-direktoru-ishden-chixarildi.html" style="font-weight:bold;"><font color="blue">Beynəlxalq Bankın baş direktoru işdən çıxarıldı</font></a></div>
<div class="lenta"><div class="lenta-date">13:09</div><a href="http://hurriyyet.org/17894-sumqayit-texnologiyalar-parkinda-partlayish-xesaret-alan-var.html" style="font-weight:bold;"><font color="">Sumqayıt Texnologiyalar Parkında partlayış - XƏSARƏT ALAN VAR</font></a></div>
<div class="lenta"><div class="lenta-date">13:05</div><a href="http://hurriyyet.org/17893-jirinovski-turkiye-ile-ittifaq-dovleti-yaratmaq-lazimdir.html" style="font-weight:bold;"><font color="">Jirinovski: "Türkiyə ilə ittifaq dövləti yaratmaq lazımdır"</font></a></div>
<div class="lenta"><div class="lenta-date">13:00</div><a href="http://hurriyyet.org/17892-sabah-hava-nece-olacaq.html" style="font-weight:bold;"><font color="">Sabah hava necə olacaq?</font><font color="red"> - PROQNOZ</font></a></div>
<div class="lenta"><div class="lenta-date">12:55</div><a href="http://hurriyyet.org/17891-trampn-memmedovla-sherklkden-chxmas-absh-medasnda.html" style="font-weight:bold;"><font color="red">TRAMPIN MƏMMƏDOVLA ŞƏRİKLİKDƏN ÇIXMASI ABŞ MEDİASINDA…</font></a></div>
<div class="lenta"><div class="lenta-date">12:47</div><a href="http://hurriyyet.org/17890-azerbaycan-banklari-dollar-satishini-tamamile-dayandirdilar.html" style="font-weight:bold;"><font color="blue">Azərbaycan bankları dollar satışını tamamilə dayandırdılar</font></a></div>
<div class="lenta"><div class="lenta-date">12:43</div><a href="http://hurriyyet.org/17889-maliyye-bazarlarina-nezaret-palatasinin-rehberliyi-ran-sefirini-qebul-edib.html" style="font-weight:bold;"><font color="">Maliyyə Bazarlarına Nəzarət Palatasının rəhbərliyi İran səfirini qəbul edib</font></a></div>
<div class="lenta"><div class="lenta-date">12:18</div><a href="http://hurriyyet.org/17879-turkiyede-parlament-sedrinin-muavini-saxlanildi.html" style="font-weight:bold;"><font color="blue">HDP-li millət vəkili sərbəst buraxıldı</font><font color="red"> - YENİLƏNİB</font></a></div>
<div class="lenta"><div class="lenta-date">12:12</div><a href="http://hurriyyet.org/17888-moskvada-dehshet-azerbaycanli-ata-ve-ogulu-yandirdilar.html" style="font-weight:bold;"><font color="">Moskvada DƏHŞƏT: azərbaycanlı ata və oğulu yandırdılar</font></a></div>
<div class="lenta"><div class="lenta-date">12:09</div><a href="http://hurriyyet.org/17887-erdoganla-putinin-gorusheceyi-tarix-achiqlandi.html" style="font-weight:bold;"><font color="">Ərdoğanla Putinin görüşəcəyi tarix açıqlandı</font></a></div>
<div class="lenta"><div class="lenta-date">11:57</div><a href="http://hurriyyet.org/17886-nazirlik-ehaliye-muraciet-etdi-vdeo.html" style="font-weight:bold;"><font color="blue">Nazirlik əhaliyə müraciət etdi - VİDEO</font></a></div>
<div class="lenta"><div class="lenta-date">11:51</div><a href="http://hurriyyet.org/17885-legv-olunan-10-bankin-mushterilerine-721-milyon-manat-kompensasiya-odenilib.html" style="font-weight:bold;"><font color="">Ləğv olunan 10 bankın müştərilərinə 721 milyon manat kompensasiya ödənilib</font></a></div>
<div class="lenta"><div class="lenta-date">11:47</div><a href="http://hurriyyet.org/17884-spirtli-ichkiden-kutlevi-zeherlenmeye-gore-azerbaycanlilar-saxlanildi.html" style="font-weight:bold;"><font color="">Spirtli içkidən kütləvi zəhərlənməyə görə azərbaycanlılar saxlanıldı</font></a></div>
<div class="lenta"><div class="lenta-date">11:41</div><a href="http://hurriyyet.org/17883-rus-sefrn-olumu-regonda-ney-deyshe-bler.html" style="font-weight:bold;"><font color="red">RUS SƏFİRİN ÖLÜMÜ REGİONDA NƏYİ DƏYİŞƏ BİLƏR?</font></a></div>
<div class="lenta"><div class="lenta-date">11:36</div><a href="http://hurriyyet.org/17882-turkiye-qiricilarindan-shd-e-novbeti-zerbe-22-terrorchu-mehv-edildi.html" style="font-weight:bold;"><font color="blue">Türkiyə qırıcılarından İŞİD-ə növbəti ZƏRBƏ: 22 terrorçu məhv edildi</font></a></div>

<a href="/xeberlenti/" class="allnews">Bütün xəbərlər &rarr; </a>
</div>
</div>



  	<div class="bc_title">Mühüm Xəbərlər</div>
     	<div class="bc group exemple">
            <ul class="tabs"><div class="story-short world">
<a href="http://hurriyyet.org/17900-yevda-abramov-biz-kiminle-oturub-durdugumuzu-yaxshi-bilirik.html"><img src="/uploads/posts/2016-12/medium/1482486843_yevda-abramov-564.jpg" alt="Yevda Abramov: “Biz kiminlə oturub-durduğumuzu yaxşı bilirik”" style="width:100px;border-radius: 2px;" class="img scale" /></a>
<div class="world_ct">
<h2><a href="http://hurriyyet.org/17900-yevda-abramov-biz-kiminle-oturub-durdugumuzu-yaxshi-bilirik.html">Yevda Abramov: “Biz kiminlə oturub-durduğumuzu yaxşı bilirik”</a></h2>
<ul class="mcat">
<li>23 dek, 13:53</li>
<li class="comnum">0</li>
</ul>
</div>
</div><div class="story-short world">
<a href="http://hurriyyet.org/17891-trampn-memmedovla-sherklkden-chxmas-absh-medasnda.html"><img src="/uploads/posts/2016-12/medium/1482483177_anar-1024x425.jpg" alt="TRAMPIN MƏMMƏDOVLA ŞƏRİKLİKDƏN ÇIXMASI ABŞ MEDİASINDA…" style="width:100px;border-radius: 2px;" class="img scale" /></a>
<div class="world_ct">
<h2><a href="http://hurriyyet.org/17891-trampn-memmedovla-sherklkden-chxmas-absh-medasnda.html">TRAMPIN MƏMMƏDOVLA ŞƏRİKLİKDƏN ÇIXMASI ABŞ MEDİASINDA…</a></h2>
<ul class="mcat">
<li>23 dek, 12:55</li>
<li class="comnum">0</li>
</ul>
</div>
</div><div class="story-short world">
<a href="http://hurriyyet.org/17868-tarif-shurasinin-qerarina-korrekteler-edildi-nazrden-achqlama.html"><img src="/uploads/posts/2016-12/thumbs/1482418222_qaz_isiq.jpg" alt="Tarif Şurasının qərarına korrektələr edildi - NAZİRDƏN AÇIQLAMA" style="width:100px;border-radius: 2px;" class="img scale" /></a>
<div class="world_ct">
<h2><a href="http://hurriyyet.org/17868-tarif-shurasinin-qerarina-korrekteler-edildi-nazrden-achqlama.html">Tarif Şurasının qərarına korrektələr edildi - NAZİRDƏN AÇIQLAMA</a></h2>
<ul class="mcat">
<li>22 dek, 18:47</li>
<li class="comnum">0</li>
</ul>
</div>
</div><div class="story-short world">
<a href="http://hurriyyet.org/17842-shd-mosulu-qana-boyadi-terror-neticesinde-onlarla-adam-helak-oldu.html"><img src="/uploads/posts/2016-12/1482405419_mosul.jpg" alt="İŞİD Mosulu qana boyadı: terror nəticəsində onlarla adam həlak oldu" style="width:100px;border-radius: 2px;" class="img scale" /></a>
<div class="world_ct">
<h2><a href="http://hurriyyet.org/17842-shd-mosulu-qana-boyadi-terror-neticesinde-onlarla-adam-helak-oldu.html">İŞİD Mosulu qana boyadı: terror nəticəsində onlarla adam həlak oldu</a></h2>
<ul class="mcat">
<li>22 dek, 15:16</li>
<li class="comnum">0</li>
</ul>
</div>
</div><div class="story-short world">
<a href="http://hurriyyet.org/17838-mk-teyyub-erdogana-seni-oldurerem-dedi.html"><img src="/uploads/posts/2016-12/1482402179_sabahattin1.jpg" alt="“MKİ Tayyib Ərdoğana “səni öldürərəm” dedi!" style="width:100px;border-radius: 2px;" class="img scale" /></a>
<div class="world_ct">
<h2><a href="http://hurriyyet.org/17838-mk-teyyub-erdogana-seni-oldurerem-dedi.html">“MKİ Tayyib Ərdoğana “səni öldürərəm” dedi!</a></h2>
<ul class="mcat">
<li>22 dek, 14:24</li>
<li class="comnum">0</li>
</ul>
</div>
</div><div class="story-short world">
<a href="http://hurriyyet.org/17827-srailin-dehshetli-silahi-ermenistana-tushlanir-absh-keshfiyyatindan-muharbe-mesaj.html"><img src="/uploads/posts/2016-12/medium/1482397350_demir-gunbez.jpg" alt="İsrailin dəhşətli silahı Ermənistana tuşlanır - ABŞ kəşfiyyatından MÜHARİBƏ MESAJI" style="width:100px;border-radius: 2px;" class="img scale" /></a>
<div class="world_ct">
<h2><a href="http://hurriyyet.org/17827-srailin-dehshetli-silahi-ermenistana-tushlanir-absh-keshfiyyatindan-muharbe-mesaj.html">İsrailin dəhşətli silahı Ermənistana tuşlanır - ABŞ kəşfiyyatından MÜHARİBƏ MESAJI</a></h2>
<ul class="mcat">
<li>22 dek, 13:02</li>
<li class="comnum">0</li>
</ul>
</div>
</div><div class="story-short world">
<a href="http://hurriyyet.org/17822-adp-sedri-muxalifet-daginiq-veziyyetde-xalq-maraqlarini-mudafie-ede-bilmez.html"><img src="/uploads/posts/2016-12/1482396561_sardar_dzhalaloglu.jpg" alt="ADP sədri: "Müxalifət dağınıq vəziyyətdə xalq maraqlarını müdafiə edə bilməz"" style="width:100px;border-radius: 2px;" class="img scale" /></a>
<div class="world_ct">
<h2><a href="http://hurriyyet.org/17822-adp-sedri-muxalifet-daginiq-veziyyetde-xalq-maraqlarini-mudafie-ede-bilmez.html">ADP sədri: "Müxalifət dağınıq vəziyyətdə xalq maraqlarını müdafiə edə bilməz"</a></h2>
<ul class="mcat">
<li>22 dek, 12:48</li>
<li class="comnum">0</li>
</ul>
</div>
</div><div class="story-short world">
<a href="http://hurriyyet.org/17794-turkiye-bu-gun-suriyada-14-shehid-verib.html"><img src="/uploads/posts/2016-12/medium/1482350537_turk_asker_34656566.jpg" alt="Türkiyə bu gün Suriyada 14 şəhid verib - 18 YARALI VAR" style="width:100px;border-radius: 2px;" class="img scale" /></a>
<div class="world_ct">
<h2><a href="http://hurriyyet.org/17794-turkiye-bu-gun-suriyada-14-shehid-verib.html">Türkiyə bu gün Suriyada 14 şəhid verib - 18 YARALI VAR</a></h2>
<ul class="mcat">
<li>21 dek, 23:47</li>
<li class="comnum">0</li>
</ul>
</div>
</div><div class="story-short world">
<a href="http://hurriyyet.org/17791-erdogan-rusiya-sefirini-qetle-yetiren-feto-uzvudur.html"><img src="/uploads/posts/2016-12/medium/1482349298_44697.jpg" alt="Ərdoğan: “Rusiya səfirini qətlə yetirən FETÖ üzvüdür”" style="width:100px;border-radius: 2px;" class="img scale" /></a>
<div class="world_ct">
<h2><a href="http://hurriyyet.org/17791-erdogan-rusiya-sefirini-qetle-yetiren-feto-uzvudur.html">Ərdoğan: “Rusiya səfirini qətlə yetirən FETÖ üzvüdür”</a></h2>
<ul class="mcat">
<li>21 dek, 21:58</li>
<li class="comnum">0</li>
</ul>
</div>
</div><div class="story-short world">
<a href="http://hurriyyet.org/17796-ermenistanda-azerbaycan-bayragi-ermenlern-sulh-chelleynn-yannda.html"><img src="/uploads/posts/2016-12/1482352005_173756_res_01.jpg" alt="Ermənistanda Azərbaycan bayrağı – ERMƏNİLƏRİN “SÜLH ÇƏLLƏYİ”NİN YANINDA" style="width:100px;border-radius: 2px;" class="img scale" /></a>
<div class="world_ct">
<h2><a href="http://hurriyyet.org/17796-ermenistanda-azerbaycan-bayragi-ermenlern-sulh-chelleynn-yannda.html">Ermənistanda Azərbaycan bayrağı – ERMƏNİLƏRİN “SÜLH ÇƏLLƏYİ”NİN YANINDA</a></h2>
<ul class="mcat">
<li>21 dek, 20:17</li>
<li class="comnum">0</li>
</ul>
</div>
</div></ul>

     	 </div>

  
<div class="bc_title">Hürriyyət TV</div>
<div class="bc foto_day">
<div class="container">
<script type="text/javascript">
$(window).load(function() {
$('#featured2').orbit({
bullets:true,
timer: false,
animation: 'fade',
animationSpeed: 400,
advanceSpeed: 8000,
startClockOnMouseOut: true,
startClockOnMouseOutAfter: 8000,
directionalNav: false,
captions: true,
captionAnimationSpeed: 800,
});
});
</script>
<div id="featured2"> 
<img width="278" height="220" src="/uploads/posts/2016-12/medium/1482486335_putin.jpg" data-caption="#htmlCaption17899" /><img width="278" height="220" src="/uploads/posts/2016-12/1482243550_11.jpg" data-caption="#htmlCaption17703" /><img width="278" height="220" src="/uploads/posts/2016-12/medium/1482232481_5.jpg" data-caption="#htmlCaption17676" /><img width="278" height="220" src="/uploads/posts/2016-12/1481022597_2.jpg" data-caption="#htmlCaption16882" /><img width="278" height="220" src="/uploads/posts/2016-12/medium/1480706594_171407_src.jpg" data-caption="#htmlCaption16712" /><img width="278" height="220" src="/uploads/posts/2016-11/medium/1478679537_aq.jpg" data-caption="#htmlCaption15354" /><img width="278" height="220" src="/uploads/posts/2016-10/medium/1477478442_yollari-su-basti-araclar-mahsur-kaldi-59049.jpg" data-caption="#htmlCaption14536" /><img width="278" height="220" src="/uploads/posts/2016-10/1477038461_11.jpg" data-caption="#htmlCaption14233" /><img width="278" height="220" src="/uploads/posts/2016-10/1476699792_img2220509.jpg" data-caption="#htmlCaption13968" /><img width="278" height="220" src="/uploads/posts/2016-10/1475953344_milli.jpg" data-caption="#htmlCaption13482" />
</div>
<span class="orbit-caption" id="htmlCaption17899"><a href="http://hurriyyet.org/17899-putinin-boyuk-metbuat-konfransi-bashlayib-canl-yaym.html">Putinin böyük mətbuat konfransı başlayıb - CANLI YAYIM</a></span><span class="orbit-caption" id="htmlCaption17703"><a href="http://hurriyyet.org/17703-rusiyanin-turkiyede-qetle-yetirilmish-sefirinin-cenazesinin-moskvaya-yola-salinmasi-merasiminden-canl-yaym.html">Rusiyanın Türkiyədə qətlə yetirilmiş səfirinin cənazəsinin Moskvaya yola salınması mərasimindən CANLI YAYIM</a></span><span class="orbit-caption" id="htmlCaption17676"><a href="http://hurriyyet.org/17676-sui-qesd-aninin-yeni-dehshetli-goruntusu-yayildi-vdeo.html">Sui-qəsd anının yeni dəhşətli görüntüsü yayıldı - VİDEO</a></span><span class="orbit-caption" id="htmlCaption16882"><a href="http://hurriyyet.org/16882-bakida-dehshet-dyp-gozu-onunde-avtoshluq-etdi-mashini-chevrilib-yolu-kechenlerin-uzerine-ashdi.html">Bakıda dəhşət: DYP gözü önündə avtoşluq etdi, maşını çevrilib yolu keçənlərin üzərinə aşdı</a></span><span class="orbit-caption" id="htmlCaption16712"><a href="http://hurriyyet.org/16712-azerbaycanin-bash-qumarbazi-334-min-avro-uddu.html">Azərbaycanın baş qumarbazı 334 min avro uddu - VİDEO</a></span><span class="orbit-caption" id="htmlCaption15354"><a href="http://hurriyyet.org/15354-donald-trampin-qelebe-chixishi-canl-yayam.html">Donald Trampın qələbə çıxışı - CANLI YAYIM</a></span><span class="orbit-caption" id="htmlCaption14536"><a href="http://hurriyyet.org/14536-yagish-yene-paytaxti-gole-chevirdi.html">Yağış yenə paytaxtı gölə çevirdi</a></span><span class="orbit-caption" id="htmlCaption14233"><a href="http://hurriyyet.org/14233-terrorchular-helebi-terk-edir-canl-yaym.html">Terrorçular Hələbi tərk edir</a></span><span class="orbit-caption" id="htmlCaption13968"><a href="http://hurriyyet.org/13968-yagshn-flc-etdy-bak.html">YAĞIŞIN İFLİC ETDİYİ BAKI - DƏRNƏGÜL ŞOSESİ (VİDEOLAR)</a></span><span class="orbit-caption" id="htmlCaption13482"><a href="http://hurriyyet.org/13482-azerbaycan-mllsnden-tarx-qelebe-vdeo.html">AZƏRBAYCAN MİLLİSİNDƏN TARİXİ QƏLƏBƏ - VİDEO</a></span>
</div>

</div>

    <center>
<div class="bc_title soc_title">Biz sosial şəbəkələrdə</div>
<div class="bc bc_media">
<div class="section soc_vidgets">
<ul class="tabs2">
<li class="current">Facebook</li>
<li>Вконтакте</li>
<li>Twitter</li>
</ul>
<div class="box visible">
<div class="fb-page" data-href="http://www.facebook.com/Hürriyyət-Qəzeti-1155762474511646/" data-width="280" data-height="271" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">

</div>
<div class="box">
<center>

</div>
<div class="box">
<!-- вставляем код твиттера -->
</div>
</div>
</div>
</center>














</div>
<!-- sol hisse son -->

</div>

<div id="footer">
<div class="container-12">
<div class="grid-12">



<div class="message">
    <p>Baş redaktor: Vüqar Məmmədov - Telefon:(+99450/70) 3332285 | (+99412) 496 98 93  </p>   
<p>HÜRRİYYƏT MMC</p>
<p>Müəllif hüquqları qorunur. Məlumatdan istifadə etdikdə istinad mütləqdir. Məlumat internet səhifələrində istifadə edildikdə müvafiq keçidin qoyulması mütləqdir.</p>
</div>



</div>
</div>
</div>
</div>
</div>
</div>
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7M923"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7M923');</script>
<!-- End Google Tag Manager -->
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75041946-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="footer">
<div class="container-12">
<div class="grid-12">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78076822-1', 'auto');
  ga('send', 'pageview');

</script>
<?php include_once("analyticstracking.php") ?>
	<script type="text/javascript" src="/templates/News/js/social-likes.min.js"></script>
	<script type="text/javascript" src="/templates/News/js/libs.js"></script>
	<script type="text/javascript" src="/templates/News/js/newsticker.jquery.min.js"></script>
	<script type="text/javascript" src="/templates/News/js/jquery.orbit-1.2.3.js"></script>
	<script type="text/javascript" src="/templates/News/js/jquery.jcarousel.js"></script>
	<script type="text/javascript" src="/templates/News/js/jquery.jcarousel-autoscroll.js"></script>
    
</body>
</html>