<!DOCTYPE html>
<html>
<head>
    <meta name="_mg-domain-verification" content="ea66dac02dbab8e8213842a47be079bd" />

<meta name=viewport content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Generalın yaxın qohumu: "Mənzili Çovdarovun hədə-qorxusu ilə..." - YENİLƏNİB &raquo; Hürriyyət - Onlayn informasiya agentliyi</title>
<meta name="description" content="Milli Təhlükəsizlik Nazirliyinin (MTN) Energetika və Nəqliyyat Sahələrində Təhlükəsizlik Baş İdarəsinin həbsdə olan sabiq rəisi, general-mayor Akif Çovdarov, 1-ci idarəsinin sabiq rəisi Səlim" />
<meta name="keywords" content="həmin, Cahangir, Alışov, sonra, törədildikdə, manat, dəyərində, əmlak, tərəfindən, miqdarda, külli, maddələri, verib, Çovdarovun, sabiq, mütəşəkkil, qorxu, Orxan, Məcəllənin, Səlim" />
<meta name="generator" content="BuludHost (http://buludhost.com)" />

<meta property="og:site_name" content="Hürriyyət - Onlayn informasiya agentliyi" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Generalın yaxın qohumu: &quot;Mənzili Çovdarovun hədə-qorxusu ilə...&quot; - YENİLƏNİB" />
<meta property="og:url" content="http://hurriyyet.org/21712-generalin-yaxin-qohumu-menzili-chovdarovun-hede-qorxusu-ile.html" />
<meta property="og:image" content="http://hurriyyet.org/uploads/posts/2017-02/1487757988_sasa.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://hurriyyet.org/engine/opensearch.php" title="Hürriyyət - Onlayn informasiya agentliyi" />
<link rel="alternate" type="application/rss+xml" title="Hürriyyət - Onlayn informasiya agentliyi" href="http://hurriyyet.org/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;17"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/bbcodes.js,engine/classes/masha/masha.js&amp;17"></script>
<link href="/templates/HeadLines/css/stil.css" rel="stylesheet">
<link href="/templates/HeadLines/css/engine.css" rel="stylesheet">
<link href="/templates/HeadLines/css/responsive.css" rel="stylesheet">
    <link rel="stylesheet" href="/templates/HeadLines/css/carousel.css?1">
<link media="screen" href="/templates/HeadLines/css/orbit-1.2.3.css" type="text/css" rel="stylesheet" />
<meta name="google-site-verification" content="MbMgegJ0Wki94b63KMfFnDd02JYly48gMEII0mwFkyg" />
<meta name='yandex-verification' content='4809de081856d3ef' />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link media="screen" href="/templates/HeadLines/css/stil2.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" type="text/css" media="all" href="/templates/HeadLines/css/corporate_blue.css" id="newsticker_skin" />
<link media="screen" href="/templates/HeadLines/css/rwdgrid.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/HeadLines/css/flexslider.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" id="styleClassic" href="/templates/HeadLines/css/social-likes_birman.css">
<link media="screen" href="/templates/HeadLines/css/orbit-1.2.3.css" type="text/css" rel="stylesheet" />
<script id="dsq-count-scr" src="//hurriyyet.disqus.com/count.js"></script>
<link rel="stylesheet" href="/templates/HeadLines/css/anasehife6.css?1">
    <link media="screen" href="/templates/HeadLines/css/rwdgrid.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/HeadLines/css/flexslider.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
jQuery(document).ready(function() {
    // Initialise the first and second carousel by class selector.
	// Note that they use both the same configuration options (none in this case).
	jQuery('.d-carousel').jcarousel({
            // Core configuration goes here
			wrap: 'circular',
        }).jcarouselAutoscroll({
		target: '+=1',
		interval: 5000,
		autostart: true
    });
  $('.jcarousel-prev').click(function() {
    $('.d-carousel').jcarousel('scroll', '-=1');
});

$('.jcarousel-next').click(function() {
    $('.d-carousel').jcarousel('scroll', '+=1');
});
});
</script>
    
<script src="/templates/HeadLines/js/js.js"></script>
    
    <!-- root soci -->
<style type="text/css">
	#rooteto_geri{display:none;background:rgba(0,0,0,0.4);width:100%;height:100%;position:fixed;top:0;left:0;z-index:99999;}#rooteto_cikis{width:100%;height:100%;}#rooteto_background {background: none repeat scroll 0 0 #FFFFFF;border-radius: 3px;box-shadow: 0 0 10px 0 #C0C0C0 inset;height: 270px;left: 63%;margin: -220px 0 0 -375px;position: absolute;top: 58%;width: 420px;}#rooteto_bilesen {background: url("http://2.bp.blogspot.com/-xONFDXqiKQM/U3Bpq_ymMNI/AAAAAAAAZkA/XnfLNfurGPk/s1600/kapat.png") no-repeat scroll 0 0 / 42px auto rgba(0, 0, 0, 0);cursor: pointer;float: right;height: 15px;margin-right: -22px;margin-top: -20px;padding: 20px 40px 20px 20px;position: relative;}.rooteto_sil {height:1px;idth:366px;margin:0 auto;margin-top:16px;position:relative;margin-left:20px;}#linkit,#linkit a.visited,#linkit a,#linkit a:hover {color:#80808B;font-size:10px;margin: 0 auto 5px auto;float:center;}
</style>
<script type='text/javascript'>
jQuery.cookie = function (key, value, options) {if (arguments.length > 1 && String(value) !== "[object Object]") {options = jQuery.extend({}, options);if (value === null || value === undefined) {options.expires = -1;}if (typeof options.expires === 'number') {var days = options.expires, t = options.expires = new Date();t.setDate(t.getDate() + days);}value = String(value);return (document.cookie = [encodeURIComponent(key), '=',options.raw ? value : encodeURIComponent(value),options.expires ? '; expires=' + options.expires.toUTCString() : '',options.path ? '; path=' + options.path : '',options.domain ? '; domain=' + options.domain : '',options.secure ? '; secure' : ''].join(''));}options = value || {};var result, decode = options.raw ? function (s) { return s; } : decodeURIComponent;return (result = new RegExp('(?:^|; )' + encodeURIComponent(key) + '=([^;]*)').exec(document.cookie)) ? decode(result[1]) : null;};
jQuery(document).ready(function($){if($.cookie('popup_user_login') != 'yes'){$('#rooteto_geri').delay(2000).fadeIn('medium');$('#rooteto_bilesen, #rooteto_cikis').click(function(){$('#rooteto_geri').stop().fadeOut('medium');});}$.cookie('popup_user_login', 'yes', { path: '/', expires: 7 });});
</script>
<div id='rooteto_geri'>
	<div id='rooteto_cikis'></div><div id='rooteto_background'><div id='rooteto_bilesen'></div><div class='rooteto_sil'></div>
	<iframe allowtransparency='true' frameborder='0' scrolling='no' src='//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/Hürriyyət-Qəzeti-1155762474511646&width=402&height=255&colorscheme=light&show_faces=true&show_border=false&stream=false&header=false'style='border: none; overflow: hidden; margin-top: -19px; width: 402px; height: 230px;'></iframe>
</div>
</div>
    
<!-- root soci -->
  
</head>

<body>
    
    
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'HeadLines';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla", "Sil", "Yüklənir. Zəhmət olmasa gözləyin..."];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_spam_agree = 'Siz həqiqətən istəyirsinizmi istifadəçini spammer kimi işareləmək? Bu halda onun bütün şərhləri silinəcək';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_reply_title= 'Şərhə cavab yaz';
var dle_tree_comm  = '0';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
<header>
    <div class="ccm_top_bar">
        <div class="layout">
            <div class="layout_main">
			    <ul class="ccmNetwork">
                    <li><a href="http://hurriyyet.org/haqqimizda.html">Haqqımızda</a></li>
                    <li><a href="http://hurriyyet.org/elaqe.html">Əlaqə</a></li>
                </ul>
			    <div class="clear"></div>
			</div>
			<div class="layout_right">
<ul class="ccm_top_nav">


<li><a class="userName" href="http://hurriyyet.org/index.php?do=register">Регистрация</a></li>
<li class="ccm_usermenu_login">
    <a href="javascript:void(0);" class="ccm_usermenu_login__btn">Вход</a>
    <div class="ccm_box_hover" style="padding:18px;">
        <form method="post" action="">
		    <div class="sociallogin">
	
	
	
	
	
	
</div>
            <p>
                <label for="login">Loqin:</label>
                <input tabindex="1" type="text" name="login_name" id="login_name" value="" onfocus="ccmu.dom.add_class($('identification'),'focused');select();return true;" onblur="ccmu.dom.remove_class($('identification'),'focused');return true;">
            </p>
            <p>
                <label for="pass">Пароль</label> ( <a tabindex="3" href="http://hurriyyet.org/index.php?do=lostpassword" class="passLost">забыли?</a> )
                <input tabindex="2" type="password" name="login_password" id="login_password" value="" onfocus="ccmu.dom.add_class($('identification'),'focused');select();return true;" onblur="ccmu.dom.remove_class($('identification'),'focused');return true;">
            </p>
            <input onclick="submit();" type="submit" class="submit" onfocus="ccmu.dom.add_class($('identification'),'focused');return true;" onblur="ccmu.dom.remove_class($('identification'),'focused');return true;" value="Войти">
            <input name="login" type="hidden" id="login" value="submit" />
		</form>
    </div>
</li>

</ul>
</div>
        </div>
    </div>
      <div class="container-12" style="position: relative;height: 123px;">
 <div id="wrapper">
<div class="d-carousel">
<ul class="carousel">
<li>
<p class="image"><a href="http://hurriyyet.org/21751-lapshinin-mudafiesi-ile-yeni-vekil-meshgul-olacaq-rusya-sefrly.html"><img src="/uploads/posts/2017-02/1487773319_lapsn.jpg" alt=""Lapşinin müdafiəsi ilə yeni vəkil məşğul olacaq" - RUSİYA SƏFİRLİYİ" style="width:125px;height:85px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/21751-lapshinin-mudafiesi-ile-yeni-vekil-meshgul-olacaq-rusya-sefrly.html" style="font-weight:bold;"><font color="">"Lapşinin müdafiəsi ilə yeni vəkil məşğul olacaq" - RUSİYA SƏFİRLİYİ</font></a></div>
</li><li>
<p class="image"><a href="http://hurriyyet.org/21747-putnle-trampn-bal-ay-btd-her-shey-onlarin-isteyinin-tersine-alinib.html"><img src="/uploads/posts/2017-02/1487772373_ikili.jpg" alt="PUTİNLƏ TRAMPIN “BAL AYI” BİTDİ – “Hər şey onların istəyinin tərsinə alınıb”" style="width:125px;height:85px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/21747-putnle-trampn-bal-ay-btd-her-shey-onlarin-isteyinin-tersine-alinib.html" style="font-weight:bold;"><font color="">PUTİNLƏ TRAMPIN “BAL AYI” BİTDİ – “Hər şey onların istəyinin tərsinə alınıb”</font></a></div>
</li><li>
<p class="image"><a href="http://hurriyyet.org/21740-dollarin-sabaha-olan-mezennesi-achiqlandi.html"><img src="/uploads/posts/2017-02/1487769608_dollae.jpg" alt="Dolların sabaha olan məzənnəsi açıqlandı" style="width:125px;height:85px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/21740-dollarin-sabaha-olan-mezennesi-achiqlandi.html" style="font-weight:bold;"><font color="">Dolların sabaha olan məzənnəsi açıqlandı</font></a></div>
</li><li>
<p class="image"><a href="http://hurriyyet.org/21737-herbchimiz-shehid-oldu-dushmen-artllerya-ateshne-tutdu.html"><img src="/uploads/posts/2017-02/1487768839_212.jpg" alt="Hərbçimiz şəhid oldu - DÜŞMƏN ARTİLLERİYA ATƏŞİNƏ TUTDU" style="width:125px;height:85px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/21737-herbchimiz-shehid-oldu-dushmen-artllerya-ateshne-tutdu.html" style="font-weight:bold;"><font color="">Hərbçimiz şəhid oldu - DÜŞMƏN ARTİLLERİYA ATƏŞİNƏ TUTDU</font></a></div>
</li><li>
<p class="image"><a href="http://hurriyyet.org/21736-polad-bulbulogludan-rusiyani-heyretlendiren-17-yashli-azerbaycanli-qiza-destek-vdeo.html"><img src="/uploads/posts/2017-02/1487768482_55.jpg" alt="Polad Bülbüloğludan Rusiyanı heyrətləndirən 17 yaşlı azərbaycanlı  qıza dəstək - VİDEO" style="width:125px;height:85px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/21736-polad-bulbulogludan-rusiyani-heyretlendiren-17-yashli-azerbaycanli-qiza-destek-vdeo.html" style="font-weight:bold;"><font color="">Polad Bülbüloğludan Rusiyanı heyrətləndirən 17 yaşlı azərbaycanlı  qıza dəstək - VİDEO</font></a></div>
</li><li>
<p class="image"><a href="http://hurriyyet.org/21725-resmi-litva-qarabagdaki-munaqishenin-baisi-moskvadir.html"><img src="/uploads/posts/2017-02/1487763635_litvanin-xn-rehberi-linas-linkyavichyus.jpg" alt="Rəsmi Litva: “Qarabağdakı münaqişənin baisi Moskvadır”" style="width:125px;height:85px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/21725-resmi-litva-qarabagdaki-munaqishenin-baisi-moskvadir.html" style="font-weight:bold;"><font color="">Rəsmi Litva: “Qarabağdakı münaqişənin baisi Moskvadır”</font></a></div>
</li><li>
<p class="image"><a href="http://hurriyyet.org/21723-ankara-ile-moskva-arasinda-pyd-pkk-meselesinde-fikir-ayriligi-var.html"><img src="/uploads/posts/2017-02/1487763344_fikri-shiq.jpg" alt="“Ankara ilə Moskva arasında PYD/PKK məsələsində fikir ayrılığı var”" style="width:125px;height:85px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/21723-ankara-ile-moskva-arasinda-pyd-pkk-meselesinde-fikir-ayriligi-var.html" style="font-weight:bold;"><font color="">“Ankara ilə Moskva arasında PYD/PKK məsələsində fikir ayrılığı var”</font></a></div>
</li><li>
<p class="image"><a href="http://hurriyyet.org/21716-absh-dan-rusiyaya-tehdd-krimi-vermese.html"><img src="/uploads/posts/2017-02/1487758673_krim.jpg" alt="ABŞ-dan Rusiyaya TƏHDİD: “Krımı verməsə…”" style="width:125px;height:85px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/21716-absh-dan-rusiyaya-tehdd-krimi-vermese.html" style="font-weight:bold;"><font color="">ABŞ-dan Rusiyaya TƏHDİD: “Krımı verməsə…”</font></a></div>
</li><li>
<p class="image"><a href="http://hurriyyet.org/21715-uzde-olanlar-birinci-vitse-prezidenti-tebrik-etdiler.html"><img src="/uploads/posts/2017-02/1487758378_mehriban.jpg" alt="Üzdə olanlar Birinci vitse-prezidenti təbrik etdilər" style="width:125px;height:85px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/21715-uzde-olanlar-birinci-vitse-prezidenti-tebrik-etdiler.html" style="font-weight:bold;"><font color="">Üzdə olanlar Birinci vitse-prezidenti təbrik etdilər</font></a></div>
</li><li>
<p class="image"><a href="http://hurriyyet.org/21714-turkiye-xn-ermenistan-her-yerde-meglub-olur-ve-bu-meglubiyyetler-davam-edecek.html"><img src="/uploads/posts/2017-02/1487758494_movlud_cavusoglu_00.jpg" alt="Türkiyə XİN: "Ermənistan hər yerdə məğlub olur və bu məğlubiyyətlər davam edəcək"" style="width:125px;height:85px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/21714-turkiye-xn-ermenistan-her-yerde-meglub-olur-ve-bu-meglubiyyetler-davam-edecek.html" style="font-weight:bold;"><font color="">Türkiyə XİN: "Ermənistan hər yerdə məğlub olur və bu məğlubiyyətlər davam edəcək"</font></a></div>
</li>
</ul> 
   <!-- Controls -->
    <a class="jcarousel-prev" href="#"></a>
    <a class="jcarousel-next" href="#"></a>
</div>

<div class="clear"></div>
</div>

</div>
    <div class="clear"></div>
    <div class="ccm_middle_bar">
        <div class="layout">
            <div class="ccm_logo_ccm">
                <a href="/"><img src="/templates/HeadLines/images/logo.png" /></a>
            </div>
			<div class="banner"><img src="/templates/HeadLines/images/banner.png" /></div>
            <div class="ccm_social_header">
                <a href="#" class="twitter" target="_blank"></a>
				<a href="#" class="facebook" target="_blank"></a>
                <a href="#" class="vkontakte" target="_blank" ></a>
                <a class="rss" href="/rss.xml"></a>
            </div>
            <div class="ccm_header_form">
				<form method="post" action="" class="headerFooter">
                    <fieldset>
						<input type="hidden" name="do" value="search" />
                        <input type="hidden" name="subaction" value="search" />
                        <input name="story" type="text" value="Axtar" onfocus='if (this.value == "Axtar") { this.value=""; }' onblur='if (this.value == "") { this.value="Axtar"; }' class="ccm_search" id="story">
                        <input type="submit" value="OK" class="ccm_submit">
                    </fieldset>
                </form>
              
            </div>
        </div>
    </div>
    
    

	
    <div class="menu">
		<div class="menublock" >
		    <a id="menu-btn" class="mobile-menu" href="#"><i id="hamburger"></i>BÖLMƏLƏR</a>
            
            
			<ul id="menu-head">
			    <li>
					<a href="/" class="current select">Ana Səhifə</a>                                                                 
						<div class="submenu">
						
							<div style="clear: both;"></div>
						</div>
				</li>                                                                
				<li>
				    <a href="http://hurriyyet.org/gundem/" class="current">Gündəm</a>
					    <div class="submenu">
						   
							<div style="clear: both;"></div>
						</div>
				</li>	
           
				<li>
				    <a href="http://hurriyyet.org/siyaset/" class="current">Siyasət</a>
					    <div class="submenu">
						  
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/sosial/" class="current">Sosial</a>
					    <div class="submenu">

							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/arasdirma/" class="current">Araşdırma</a>
				         <div class="submenu">
							<div style="clear: both;"></div>
						</div>
				</li>
                     	<li>
				    <a href="http://hurriyyet.org/olke/" class="current">Ölkə</a>
					    <div class="submenu">
						   
							<div style="clear: both;"></div>
						</div>
				</li>
                     	<li>
					    <div class="submenu">
						   
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/dunya/" class="current">Dünya</a>
				        <div class="submenu">
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/shou-biznes/" class="current">Şou-Biznes</a>
				        <div class="submenu">
						
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/aktual/" class="current">Aktual</a>
				        <div class="submenu">
						
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/qtisadiyyat/" class="current">İqtisadiyyat</a>
				        <div class="submenu">
				
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/medeniyyet/" class="current">Mədəniyyət</a>
				        <div class="submenu">
						
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/din/" class="current">Din</a>
				        <div class="submenu">
						  
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/tehsil/" class="current">Təhsil</a>
				        <div class="submenu">
						
							<div style="clear: both;"></div>
						</div>
				</li>
                	<li>
				    <a href="http://hurriyyet.org/dman/" class="current">İdman</a>
				        <div class="submenu">
						
							<div style="clear: both;"></div>
						</div>
				</li>
				
			</ul>
            
		</div>
        
</div>
    
    
</header>
    
    
    
<div class="centered">
    <div class="leftCol">
	    <div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hurriyyet.org/" itemprop="url"><span itemprop="title">Hürriyyət - Onlayn informasiya agentliyi</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hurriyyet.org/xeberlenti/" itemprop="url"><span itemprop="title">Xəbər lenti</span></a></span> &raquo; Generalın yaxın qohumu: "Mənzili Çovdarovun hədə-qorxusu ilə..." - YENİLƏNİB</span></div><div id='dle-content'><div class="content">
    <h1 class="artcTitle">Generalın yaxın qohumu: "Mənzili Çovdarovun hədə-qorxusu ilə..." - YENİLƏNİB</h1>
    <ul class="artinfo">
		<li>Bu gün, 18:37</li>
		<li class="lcat"><a href="http://hurriyyet.org/xeberlenti/">Xəbər lenti</a> / <a href="http://hurriyyet.org/olke/">Ölkə</a></li>
		<a href="http://hurriyyet.org/print:page,1,21712-generalin-yaxin-qohumu-menzili-chovdarovun-hede-qorxusu-ile.html"><li class="print"></li></a>
		<li></li>
		<li></li>
        <li class="comnum">0</li>
		<li class="views">70</li>
	</ul>
    
    <div class="fullcontent"><div style="text-align:center;"><!--dle_image_begin:http://hurriyyet.org/uploads/posts/2017-02/1487757988_sasa.jpg|--><img src="/uploads/posts/2017-02/1487757988_sasa.jpg" alt="Generalın yaxın qohumu: &quot;Mənzili Çovdarovun hədə-qorxusu ilə...&quot; - YENİLƏNİB" title="Generalın yaxın qohumu: &quot;Mənzili Çovdarovun hədə-qorxusu ilə...&quot; - YENİLƏNİB"  /><!--dle_image_end--></div><br /><b>Günün ikinci yarısında zərərçəkən Cahangir Alışovun epizodu üzrə dinləmələr keçirilib.<br /> <br /><!--colorstart:#FF0000--><span style="color:#FF0000"><!--/colorstart-->Hurriyyet.org<!--colorend--></span><!--/colorend--></b> xəbər verir ki, bu barədə jurnalistlərə Çovdarovun vəkili Sadiq Rəsulov məlumat verib.<br /> <br />Ləğv olunan MTN-nin sabiq əməkdaşı Alı Nəbiyev şahid qismində dindirilib. O, ifadəsində qeyd edib ki, Cahangir Alışov və digər zərərçəkmiş şəxslərdən Akif Çovdarovun adından pul almayıb və onların dedikləri həqiqəti əks etdirmir.<br /> <br />Bundan sonra prosesdə həmin epizod üzrə Çovdarovun sürücüsü olmuş Nurxan Atakişiyev ifadə verib.Sürücü bildirib ki,  C. Alışov onun adına ev rəsmiləşdirməyib və belə bir müqavilə yoxdur.<br /> <br />Epizod üzrə dindirilənlərdən biri də  generalın dostu Adil Yaqubov olub. O qeyd edib ki, Masazırda yaradılan balıqçılıq təsərrüfatı A. Çovdarovun kürəkəni Rövşən Qasımova məxsus olub: <b>"Cahangirdən xahiş etdim ki, iki tikinti mühəndəsi göndərsin.  Göndərdiyi adamlardan biri bizdən 6 min manat pul oğurladı. Cahangirə dedik. O da həmin pulun əvəzinə 4 min manatlıq material verdi.  Cahangir bunu öz istəyi ilə elədi. Onu heç kim heç nəyə məcbur eləməyib. Cahangir yalandan deyir ki, həmin yerə  250 min verib".</b><br /> <br />Proses fevralın 27-də davam edəcək./lent.az/<br /><br />***14:07<br /><b>Milli Təhlükəsizlik Nazirliyinin (MTN) Energetika və Nəqliyyat Sahələrində Təhlükəsizlik Baş İdarəsinin həbsdə olan sabiq rəisi, general-mayor Akif Çovdarov, 1-ci idarəsinin sabiq rəisi Səlim Məmmədov, 2-ci idarənin sabiq rəisi Akif Əliyev və 3-cü idarənin 1-ci şöbəsinin sabiq rəis müavini Orxan Osmanovun cinayət işi üzrə məhkəmənin baxış iclası davam edib.<br /><br /><!--colorstart:#FF0000--><span style="color:#FF0000"><!--/colorstart-->Hurriyyet.org<!--colorend--></span><!--/colorend--></b> Lent.az-a istinadən xəbər verir ki, Bakı Hərbi Məhkəməsinin sədri Həbib Həsənovun sədrliyi keçirilən iclas Sabunçu rayon Məhkəməsinin binasında baş tutub.<br /><br />Proses haqqında Çovdarovun vəkili Sadiq Rəsulov məlumat verib.<br /><br />Məhkəmə prosesi "Yeni Yasamal"MTK epizodu üzrə davam edib.<br /><br />Xatırladaq ki, epizodda həmin MTK rəhbəri Cahangir Alışov istintaq ifadəsində Çovdarov və onu  dəstəsinin ondan 500 min dollar tələb etdiyini və hədə-qorxu ilə 350 min dollar verdiyini bildirib.<br /><br />Prosesdə Akif Çovdarovun vəkili Sadiq Rəsulov vəsatətlə çıxış edərək bildirib ki, "Yeni Yasamal" MTK-ın rəhbəri Cahangir Alışov barəsində  KİV-də dələduzluq faktı ilə bağlı yazılar çap olunub və həmin yazıları məhkəməyə təqdim elədik: "<b>Məhkəmədən xahiş etdik ki, hökm çıxarılan zaman Cahangir Alışovun xarakterizə olunan məlumat kimi qeyd edilsin".</b><br /><br />Vəsatət təmin edilib.<br /><br />Bundan sonra həmin  epizod üzrə şahid qismində Cəfər Cəfərzadə ifadə verib. O, bildirib ki, Cahangir Alışov Mehdiyev adlı şəxsdən mənzil alıb: <b>"Cahangir həmin mənzili Akif Çovdarova və Nurxan müəllimə göstərilib. Əvəzində isə Alışov həmin şəxsə Karvansaray Ticarət Mərkəzində iki ədəd mağaza verib".</b><br /><br />Vəkil həmçinin qeyd edib ki, Cahangir Alışov şahidin ifadəsini təsdiq edib: <b>"Bizdə onun yadına saldıq ki, istintaq vaxtı  6 evi və bir yaşayış sahəsinin 3 ədədi 157 min manata satıb və həmin pula 130 kv ev alıb".</b><br /><br />Cahangir Alışov istintaqa verdiyi ifadəni təkzib edib və şahidin dediklərini təsdiqləyib.<br /><br />Daha sonra şahid qismində Təranə Əmircanova dindirilib. O, Akif Çovdarovun kürəkinin bacısı olduğunu deyib:<b>""Yüksəliş Ç"-dən dəyərini verməklə ev  almışıq. Həmin mənzili qardaşım mənə göstərdi. Xoşuma gəldi, pulu qardaşıma verdim. Daha sonra firmadan Samir adlı şəxs gəldi. Hazır müqavilə gətirdi imzaladıq, iki gündən sonra ödəmə qəbzini də verdi. İstintaqa verdiyim ifadəni təsdiqləyirəm. Həmin mənzili pulunu ödəmişəm. Evi Akif Çovdarovun hədə-qorxusu ilə deyil, öz istəyimizlə almışıq".</b><br /><br />Bundan sonra şahid qismində Faiq Mahmudov ifadə verib. O, istintaqa ifadəsini təsdiqləyib.<br /><br />Prosesdə fasilə elan edilib.<br /><br />Qeyd edək ki, təqsirləndirilənk şəxslər - Akif Çovdarova Cinayət Məcəlləsinin 145.3 (Qanunsuz azadlıqdan məhrumetmə ehtiyatsızlıqdan zərərçəkmiş şəxsin ölümünə və ya digər ağır nəticələrə səbəb olduqda), 179.3.1, 179.3.2 (Mənimsəmə və ya israfetmə mütəşəkkil dəstə tərəfindən külli miqdarda törədildikdə), 181.3.1, 181.3.2 (Quldurluq mütəşəkkil dəstə tərəfindən külli miqdarda əmlak əldə etmək məqsədilə törədildikdə), 182.3.1, 182.3.2 (Hədə-qorxu ilə tələbetmə külli miqdarda əmlak əldə etmək məqsədilə törədildikdə ), 228.4 (Qanunsuz olaraq qaz silahını, soyuq silahı, o cümlədən soyuq atıcı silahı əldə etmə, satma və ya gəzdirmə), 302.1, 302.2 (Gizli qaydada informasiya alınması üçün nəzərdə tutulmuş texniki vasitələrdən istifadə edilməklə əməliyyat-axtarış fəaliyyəti haqqında qanunvericiliyi pozma), 311.3.1, 311.3.2, 311.3.3, 311.3.4 (Rüşvət alma qabaqcadan əlbir olan bir qrup şəxs və ya mütəşəkkil dəstə tərəfindən hədə-qorxu tətbiq olunmaqla külli miqdarda və təkrar törədildikdə), 313 (Vəzifə saxtakarlığı), 341.2.1, 341.2.2 və 341.2.3-cü (Bir qrup şəxs tərəfindən silah tətbiq olunmaqla hakimiyyətdən sui-istifadə etmə, hakimiyyət həddini aşma və ya hakimiyyətdən istifadə etməmə ağır nəticələrə səbəb olduqda) maddələri, Səlim Məmmədova həmin Məcəllənin 145.3, 179.3.1, 179.3.2, 181.3.1, 181.3.2, 182.3.1, 182.3.2, 302.1, 302.2, 311.3.1, 311.3.2, 311.3.3, 311.3.4, 313, 341.2.1, 341.2.2 və 341.2.3-cü maddələri, Akif Əliyevə həmin Məcəllənin 145.3, 179.3.1, 179.3.2, 181.3.1, 181.3.2, 182.3.1, 182.3.2, 302.2, 311.3.1, 311.3.2, 311.3.3, 311.3.4, 313, 341.2.1, 341.2.2 və 341.2.3-cü maddələri və Orxan Osmanova isə həmin Məcəllənin 145.3, 181.3.1, 181.3.2, 182.3.1, 182.3.2, 302.2, 311.3.1, 311.3.2, 311.3.3, 311.3.4, 341.2.1, 341.2.2 və 341.2.3-cü maddələri ilə yekun ittihamlar irəli sürülüb.<br /><br />Zərərçəkmiş şəxslərə vurulmuş ziyanın ödənilməsinin təmin olunması üçün məhkəmə qərarları əsasında təqsirləndirilən şəxslər Akif Çovdarov, Səlim Məmmədrov, Akif Əliyev və Orxan Osmanova məxsus ümumilikdə 33 milyon 466 min manat dəyərində əmlak və pul vəsaitlərinin, o cümlədən 8 milyon 967 min manat dəyərində ticarət və xidmət sahələri, istilikxanalar, balıqçılıq təsərrüfatları və sair əmlak kompleksi, torpaq sahələri, 24 milyon 445 min manat dəyərində fərdi yaşayış evləri, mənzillər, nəqliyyat vasitələri və 37 min manat dəyərində zərgərlik məmulatlarının üzərinə həbslər qoyulub.<div class="clear"></div></div>
                <div class="fb-like" data-href="https://web.facebook.com/Hürriyyət-Qəzeti-1155762474511646/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>

    <div class="articleBottomIcons">
        <ul class="artinfo">
		    <li>
			    <div class='pluso pluso-theme-color pluso-small'><div class='pluso-more-container'><a class='pluso-more' href=''></a><ul class='pluso-counter-container'><li></li><li class='pluso-counter'></li><li></li></ul></div><a class='pluso-facebook'></a><a class='pluso-twitter'></a><a class='pluso-vkontakte'></a><a class='pluso-odnoklassniki'></a><a class='pluso-google'></a><a class='pluso-moimir'></a></div>
                <script type='text/javascript'>if(!window.pluso){pluso={version:'0.9.1',url:'http://share.pluso.ru/'};h=document.getElementsByTagName('head')[0];l=document.createElement('link');l.href=pluso.url+'pluso.css';l.type='text/css';l.rel='stylesheet';s=document.createElement('script');s.src=pluso.url+'pluso.js';s.charset='UTF-8';h.appendChild(l);h.appendChild(s)}</script>
			</li>
			
			<li class="rate"><div id='ratig-layer-21712'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Pis" class="r1-unit" onclick="doRate('1', '21712'); return false;">1</a></li>
		<li><a href="#" title="Münasib" class="r2-unit" onclick="doRate('2', '21712'); return false;">2</a></li>
		<li><a href="#" title="Orta" class="r3-unit" onclick="doRate('3', '21712'); return false;">3</a></li>
		<li><a href="#" title="Yaxşı" class="r4-unit" onclick="doRate('4', '21712'); return false;">4</a></li>
		<li><a href="#" title="Əla" class="r5-unit" onclick="doRate('5', '21712'); return false;">5</a></li>
		</ul>
</div></div></li>
			
			
			
			
	    </ul>
    </div>
    
	
</div>

<div class="clear"></div>
<div class="mainTitle">OXŞAR XƏBƏRLƏR</div>
<div class="similarNews clearfix"><div class="newsIn">    <a href="http://hurriyyet.org/18661-akif-chovdarovun-mehkemesi-texire-salinib.html" style="height: 270px;">	    <div class="newsInImg"><img src="/uploads/posts/2017-01/1483962662_akif.jpg" width="220" alt="Akif Çovdarovun məhkəməsi təxirə salındı - YENİLƏNİB" /></div>		<strong style="height: 35px;overflow: hidden;">Akif Çovdarovun məhkəməsi təxirə salındı - YENİLƏNİB</strong>		<span></span>	</a></div><div class="newsIn">    <a href="http://hurriyyet.org/16395-akif-chovdarovun-veziyyeti-agirdir.html" style="height: 270px;">	    <div class="newsInImg"><img src="/uploads/posts/2016-11/medium/1480324013_akif_covdarov_0147.jpg" width="220" alt="Akif Çovdarov məhkəməyə oksigen balonu ilə gətirildi" /></div>		<strong style="height: 35px;overflow: hidden;">Akif Çovdarov məhkəməyə oksigen balonu ilə gətirildi</strong>		<span></span>	</a></div><div class="newsIn">    <a href="http://hurriyyet.org/15622-chovdarov-tecridxanadan-mehkemeye-arayish-gonderdi.html" style="height: 270px;">	    <div class="newsInImg"><img src="/uploads/posts/2016-11/medium/1479113912_akif.jpg" width="220" alt="Akif Çovdarov vəkillərindən imtina etdi" /></div>		<strong style="height: 35px;overflow: hidden;">Akif Çovdarov vəkillərindən imtina etdi</strong>		<span></span>	</a></div><div class="newsIn">    <a href="http://hurriyyet.org/14775-3-defedir-texire-dushen-proses-bash-tutacaq-chovdarovun-mehkemes.html" style="height: 270px;">	    <div class="newsInImg"><img src="/uploads/posts/2016-10/medium/1477897982_1.jpg" width="220" alt="3 dəfədir təxirə düşən proses baş tutacaq? – ÇOVDAROVUN MƏHKƏMƏSİ" /></div>		<strong style="height: 35px;overflow: hidden;">3 dəfədir təxirə düşən proses baş tutacaq? – ÇOVDAROVUN MƏHKƏMƏSİ</strong>		<span></span>	</a></div><div class="newsIn">    <a href="http://hurriyyet.org/14108-akif-chovdarovun-mehkemesi-texire-salindi.html" style="height: 270px;">	    <div class="newsInImg"><img src="/uploads/posts/2016-10/medium/1476869016_akif.jpg" width="220" alt="Akif Çovdarovun məhkəməsi təxirə salındı" /></div>		<strong style="height: 35px;overflow: hidden;">Akif Çovdarovun məhkəməsi təxirə salındı</strong>		<span></span>	</a></div><div class="clear"></div></div>
<h2 class="comments">Комментарии</h2>

<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/21712-generalin-yaxin-qohumu-menzili-chovdarovun-hede-qorxusu-ile.html"><div class="clr"></div>
<div class="addform">
   <i>Добавить комментарий</i>
   
    <div class="addcom-not-logged">
	    <div class="st"><b>Ваше Имя:</b></div>
		<input type="text" name="name" id="name" class="field-add">
	    <div class="st"><b>Ваш E-Mail:</b></div>
		<input type="text" name="mail" id="mail" class="field-add">
    </div><br>
    
    <div class="addcom-editor">
	    <script type="text/javascript">
<!--
var text_enter_url       = "Linkin tam URL-un daxil edin";
var text_enter_size       = "Fləş çarxın ölçülərin daxil edin (en, hündürlük)";
var text_enter_flash       = "Fləş çarxın linkin daxil edin";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_tooltip  = "Link üçün bir ipucu daxil edin";
var text_enter_page_name = "Linkin təsvirini daxil edin";
var text_enter_image    = "Şəkilin tam URL-un daxil edin";
var text_enter_email    = "E-Mail ünvanı daxil edin";
var text_code           = "İstifadə: [CODE] Burada Sizin kodunuz.. [/CODE]";
var text_quote          = "İstifadə: [QUOTE] Burada Sizin Sitatınız.. [/QUOTE]";
var text_upload         = "Serverə faylların və şəkillərin yüklənməsi";
var error_no_url        = "Siz URL-u daxil etmədiniz";
var error_no_title      = "Siz adı daxil etmədiniz";
var error_no_email      = "Siz E-Mail ünvanı daxil etmədiniz";
var prompt_start        = "Formatlaşdırma üçün mətni daxil edin";
var img_title   		= "Hansı yer üzrə şəkili düzləndirməyi daxil edin (left, center, right)";
var email_title  	    = "Linkin təsvirini daxil edin";
var text_pages  	    = "Səhifə";
var image_align  	    = "left";
var bb_t_emo  	        = "Təbəssümlərin əlavə edilməsi";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı bəndini daxil edin. Daxil edilmənin tamamlanması üçün sahəni boş qoyun.";
var text_alt_image      = "Şəkilin təsvirini daxil edin";
var img_align  	        = "Düzləşdirmə";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Xeyr</option><option value='left' selected>Sol kənar üzrə</option><option value='right' >Sağ kənar üzrə</option><option value='center' >Mərkəz üzrə</option></select>";
	
var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor ignore-select">
<div class="bb-pane" onmouseenter="if(is_ie9) get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Qalın mətn"></b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Maili mətn"></b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Vurğulanmış mətn"></b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Silinmiş mətn"></b>
<span class="bb-sep"></span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Sol kənar üzrə düzləşdir"></b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="Mərkəz üzrə düzləşdir"></b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Sağ kənar üzrə düzləşdir"></b>
<span class="bb-sep"></span>
<b id="b_emo" class="bb-btn" onclick="show_bb_dropdown(this)" title="Təbəssümlərin əlavə edilməsi" tabindex="-1"></b>
<ul class="bb-pane-dropdown">
	<li><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="/engine/data/emoticons/angry.gif" /></a></td></tr></table></li>
</ul>
<span class="bb-sep"></span>
<b id="b_url" class="bb-btn" onclick="tag_url()" title="Linkin əlavə edilməsi"></b><b id="b_leech" class="bb-btn" onclick="tag_leech()" title="Qorunmuş linkin əlavə edilməsi"></b>

<b id="b_color" class="bb-btn" onclick="show_bb_dropdown(this)" title="Rəngin seçimi" tabindex="-1"></b>
<ul class="bb-pane-dropdown" style="min-width: 150px !important;">
	<li>
		<div class="color-palette"><div><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#000000;" data-value="#000000"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#424242;" data-value="#424242"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#636363;" data-value="#636363"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#9C9C94;" data-value="#9C9C94"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEC6CE;" data-value="#CEC6CE"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#EFEFEF;" data-value="#EFEFEF"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7F7F7;" data-value="#F7F7F7"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFFFFF;" data-value="#FFFFFF"></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF0000;" data-value="#FF0000"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF9C00;" data-value="#FF9C00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFFF00;"  data-value="#FFFF00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#00FF00;"  data-value="#00FF00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#00FFFF;"  data-value="#00FFFF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#0000FF;"  data-value="#0000FF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9C00FF;"  data-value="#9C00FF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF00FF;"  data-value="#FF00FF" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7C6CE;"  data-value="#F7C6CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFE7CE;"  data-value="#FFE7CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFEFC6;"  data-value="#FFEFC6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6EFD6;"  data-value="#D6EFD6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEDEE7;"  data-value="#CEDEE7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEE7F7;"  data-value="#CEE7F7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6D6E7;"  data-value="#D6D6E7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E7D6DE;"  data-value="#E7D6DE" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E79C9C;"  data-value="#E79C9C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFC69C;"  data-value="#FFC69C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFE79C;"  data-value="#FFE79C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B5D6A5;"  data-value="#B5D6A5" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#A5C6CE;"  data-value="#A5C6CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9CC6EF;"  data-value="#9CC6EF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B5A5D6;"  data-value="#B5A5D6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6A5BD;"  data-value="#D6A5BD" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E76363;"  data-value="#E76363" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7AD6B;"  data-value="#F7AD6B" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFD663;"  data-value="#FFD663" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#94BD7B;"  data-value="#94BD7B" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#73A5AD;"  data-value="#73A5AD" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#6BADDE;"  data-value="#6BADDE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#8C7BC6;"  data-value="#8C7BC6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#C67BA5;"  data-value="#C67BA5" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CE0000;"  data-value="#CE0000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E79439;"  data-value="#E79439" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#EFC631;"  data-value="#EFC631" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#6BA54A;"  data-value="#6BA54A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#4A7B8C;"  data-value="#4A7B8C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#3984C6;"  data-value="#3984C6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#634AA5;"  data-value="#634AA5" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#A54A7B;"  data-value="#A54A7B" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9C0000;"  data-value="#9C0000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B56308;"  data-value="#B56308" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#BD9400;"  data-value="#BD9400" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#397B21;"  data-value="#397B21" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#104A5A;"  data-value="#104A5A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#085294;"  data-value="#085294" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#311873;"  data-value="#311873" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#731842;"  data-value="#731842" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#630000;"  data-value="#630000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#7B3900;"  data-value="#7B3900" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#846300;"  data-value="#846300" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#295218;"  data-value="#295218" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#083139;"  data-value="#083139" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#003163;"  data-value="#003163" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#21104A;"  data-value="#21104A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#4A1031;"  data-value="#4A1031" ></button></div></div>				
	</li>
</ul>
<span class="bb-sep"></span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Gizli mətn"></b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Sitatın əlavə edilməsi"></b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Seçilmiş mətni kiril əlifbası transliterasiya ilə dəyişdir"></b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Spoylerin yerləşdirməsi"></b>
</div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
    </div>
	
	
    <label><a onclick="reload(); return false;" title="yenilə, əgər kod görünmürsə" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="yenilə, əgər kod görünmürsə" width="160" height="80" /></span></a></label>
    <div class="st">Введите код:</div>
    <label><input type="text" name="sec_code" id="sec_code" class="field-add"></label>
    
	

    <div class="clr"></div>
    <button type="hidden" value="submit" class="b-btn">Отправить</button>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="21712" /></form><!--dlenavigationcomments-->
</div>
	    
           <br> <br>
               <div class="mainNewsBigHolder">
            <div class="mainNewsBigScroller">
                
				<div class="clear"></div>
            </div>
        </div>
        
        
        <div class="mainNewsNav">
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <img src="/templates/HeadLines/images/mainnewsnavbg.gif" width="46" height="384" alt="" class="mask" />
            <img src="/templates/HeadLines/images/navbg.gif" width="46" height="72" alt="" class="pointer" />
        </div> 
        
        
        
        <div class="mainTitle">
		    <a href="http://hurriyyet.org/siyaset/">HADİSƏ</a>
		</div>
        
		
		<div class="clear"></div>
        <div class="clear"></div>
        <div class="horline"></div>
        
        
           <div class="mainTitle">
		    <a href="http://hurriyyet.org/siyaset/">TARİX</a>
		</div>
        
		
		<div class="clear"></div>
        <div class="clear"></div>
        <div class="horline"></div>
        
            <br> <br>
               <div class="mainNewsBigHolder">
            <div class="mainNewsBigScroller">
                
				<div class="clear"></div>
            </div>
        </div>
        
        
        <div class="mainNewsNav">
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <img src="/templates/HeadLines/images/mainnewsnavbg.gif" width="46" height="384" alt="" class="mask" />
            <img src="/templates/HeadLines/images/navbg.gif" width="46" height="72" alt="" class="pointer" />
        </div> 
        
        
        
        
        
          
        <div class="mainTitle">
		    <a href="http://hurriyyet.org/siyaset/">MARAQLI</a>
		</div>
        
		
		<div class="clear"></div>
        <div class="clear"></div>
        <div class="horline"></div>
        
        
           <div class="mainTitle">
		    <a href="http://hurriyyet.org/siyaset/">REPORTAJ</a>
		</div>
        
		
		<div class="clear"></div>
        <div class="clear"></div>
        <div class="horline"></div>
               <div class="mainNewsBigHolder">
            <div class="mainNewsBigScroller">
                
				<div class="clear"></div>
            </div>
        </div>
        
        
        <div class="mainNewsNav">
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <img src="/templates/HeadLines/images/mainnewsnavbg.gif" width="46" height="384" alt="" class="mask" />
            <img src="/templates/HeadLines/images/navbg.gif" width="46" height="72" alt="" class="pointer" />
        </div> 
        
        
        
        <br> <br> <Br> <br>
    </div>
    
    <div class="rightCol">
	    <div class="clear"></div>
	    <div class="nowReading">
		    <div class="title">
			    <span class="tab1 selectedTab" rel="nowReading">MÜHÜM XƏBƏRLƏR</span>  
			</div>
		  <li><a href="http://hurriyyet.org/21713-erdoganin-novbeti-hedefimiz-menbichdir-achiqlamasindan-sonra-pkk-oraya-silah-ve-terrorchu-yigmaga-bashlayib.html">Ərdoğanın “Növbəti hədəfimiz Menbiçdir” açıqlamasından sonra PKK oraya silah və terrorçu yığmağa başlayıb</a></li><li><a href="http://hurriyyet.org/21636-turkye-ile-ran-arasnda-dplomatk-gergnlk-region-tehdid-qarshisindadir.html">TÜRKİYƏ ilə İRAN ARASINDA DİPLOMATİK GƏRGİNLİK – region təhdid qarşısındadır</a></li><li><a href="http://hurriyyet.org/21542-trampin-yeni-kadri-gulenin-turkiyeye-tehvil-verileceyini-dushunurem.html">Trampın yeni kadrı: “Gülənin Türkiyəyə təhvil veriləcəyini düşünürəm”</a></li><li><a href="http://hurriyyet.org/21538-elvida-qerb-dunya-siyaseti-defn-olundu.html">Əlvida Qərb: dünya siyasəti dəfn olundu</a></li><li><a href="http://hurriyyet.org/21527-revandan-savashi-tetikleyecek-addim-bakiya-unikal-furset.html">İrəvandan savaşı tətikləyəcək addım – Bakıya unikal fürsət...</a></li>
		</div>
        <div class="clear"></div>
        <div class="opinions">
		    <div class="mainTitle blackTitle"><a href="http://hurriyyet.org/redaktorun-sechimi/">REDAKTORUN SEÇİMİ</a></div>
			<div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/21353-ramil-usubova-achq-mektub.html"><img src="/uploads/posts/2017-02/1487317575_ramil.jpg" alt="Ramil Usubova AÇIQ MƏKTUB!"></a></div>
    	<a href="http://hurriyyet.org/21353-ramil-usubova-achq-mektub.html" class="title">Ramil Usubova AÇIQ MƏKTUB!</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/21353-ramil-usubova-achq-mektub.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/21394-12-bank-fed-e-qarshi-iddia-qaldirdi-dvdentlermz-qaytarsn.html"><img src="/uploads/posts/2017-02/1487333292_s.jpg" alt="12 bank FED-ə qarşı iddia qaldırdı – DİVİDENTLƏRİMİZİ QAYTARSIN!"></a></div>
    	<a href="http://hurriyyet.org/21394-12-bank-fed-e-qarshi-iddia-qaldirdi-dvdentlermz-qaytarsn.html" class="title">12 bank FED-ə qarşı iddia qaldırdı – DİVİDENTLƏRİMİZİ QAYTARSIN!</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/21394-12-bank-fed-e-qarshi-iddia-qaldirdi-dvdentlermz-qaytarsn.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/21369-putin-nato-daim-bz-doyushe-tehrk-edr-diplomatlarimizin-qorunmasini-guclendirmeliyik.html"><img src="/uploads/posts/2017-02/1487323581_putin.jpg" alt="Putin: “NATO daim BİZİ DÖYÜŞƏ TƏHRİK EDİR” - “Diplomatlarımızın qorunmasını gücləndirməliyik”"></a></div>
    	<a href="http://hurriyyet.org/21369-putin-nato-daim-bz-doyushe-tehrk-edr-diplomatlarimizin-qorunmasini-guclendirmeliyik.html" class="title">Putin: “NATO daim BİZİ DÖYÜŞƏ TƏHRİK EDİR” - “Diplomatlarımızın qorunmasını gücləndirməliyik”</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/21369-putin-nato-daim-bz-doyushe-tehrk-edr-diplomatlarimizin-qorunmasini-guclendirmeliyik.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/21354-rahim-qaziyevden-shok-achiqlamalar-nemet-tapanchani-ebulfez-beye-verdi-ki-ozunu-oldur-seni-qehreman-kimi-defn-edek-vdeo.html"><img src="/uploads/posts/2017-02/1487317892_1.jpg" alt="Rahim Qazıyevdən şok açıqlamalar: “Nemət tapançanı Əbülfəz bəyə verdi ki, özünü öldür, səni qəhrəman kimi dəfn edək...” - VİDEO"></a></div>
    	<a href="http://hurriyyet.org/21354-rahim-qaziyevden-shok-achiqlamalar-nemet-tapanchani-ebulfez-beye-verdi-ki-ozunu-oldur-seni-qehreman-kimi-defn-edek-vdeo.html" class="title">Rahim Qazıyevdən şok açıqlamalar: “Nemət tapançanı Əbülfəz bəyə verdi ki, özünü öldür, səni qəhrəman kimi dəfn edək...” - VİDEO</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/21354-rahim-qaziyevden-shok-achiqlamalar-nemet-tapanchani-ebulfez-beye-verdi-ki-ozunu-oldur-seni-qehreman-kimi-defn-edek-vdeo.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/21310-diqqet-tecili-selim-muslumov-bilgehde-eliller-acindan-olurler.html"><img src="/uploads/posts/2017-02/1487250912_555.jpg" alt="“Diqqət! Təcili! Cənab Müslümov, Bilgəhdə əlillər acından ölürlər”"></a></div>
    	<a href="http://hurriyyet.org/21310-diqqet-tecili-selim-muslumov-bilgehde-eliller-acindan-olurler.html" class="title">“Diqqət! Təcili! Cənab Müslümov, Bilgəhdə əlillər acından ölürlər”</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/21310-diqqet-tecili-selim-muslumov-bilgehde-eliller-acindan-olurler.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/19848-deleduz-kmdr-bash-notarus-reshadet-sadqov-yoxsa-onun-yeznes.html"><img src="/uploads/posts/2017-01/1485589337_77.jpg" alt="DƏLƏDUZ KİMDİR? BAŞ NOTARİUS RƏŞADƏT SADIQOV, YOXSA ONUN YEZNƏSİ..."></a></div>
    	<a href="http://hurriyyet.org/19848-deleduz-kmdr-bash-notarus-reshadet-sadqov-yoxsa-onun-yeznes.html" class="title">DƏLƏDUZ KİMDİR? BAŞ NOTARİUS RƏŞADƏT SADIQOV, YOXSA ONUN YEZNƏSİ...</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/19848-deleduz-kmdr-bash-notarus-reshadet-sadqov-yoxsa-onun-yeznes.html"</a>
</div>
			<a href="http://hurriyyet.org/redaktorun-sechimi/" class="allnews opinionallnews">Bütün xəbərlər</a><div class="clear"></div>
        </div>
        <iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FHürriyyət-Qəzeti-1155762474511646&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false&amp;appId=850653811627794" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px;     padding-left: 24px; height:290px;" allowtransparency="true"></iframe>
	
        <div class="interviews">
             <div class="mainTitle blackTitle">
			    <a href="http://hurriyyet.org/saglamliq/">SAĞLAMLIQ</a>
			</div>
			<div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/21710-azerbaycanda-2-ailede-nadir-xestelik-ashkarlandi.html"><img src="/uploads/posts/2017-02/1487756664_454.jpg" alt="Azərbaycanda 2 ailədə nadir xəstəlik aşkarlandı"></a></div>
    	<a href="http://hurriyyet.org/21710-azerbaycanda-2-ailede-nadir-xestelik-ashkarlandi.html" class="title">Azərbaycanda 2 ailədə nadir xəstəlik aşkarlandı</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/21710-azerbaycanda-2-ailede-nadir-xestelik-ashkarlandi.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/21691-xercheng-xesteliyi-ile-bagli-nqlab-yenlk-vdeo.html"><img src="/uploads/posts/2017-02/1487748908_orqan.jpg" alt="Xərçəng xəstəliyi ilə bağlı İNQİLABİ YENİLİK - VİDEO"></a></div>
    	<a href="http://hurriyyet.org/21691-xercheng-xesteliyi-ile-bagli-nqlab-yenlk-vdeo.html" class="title">Xərçəng xəstəliyi ilə bağlı İNQİLABİ YENİLİK - VİDEO</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/21691-xercheng-xesteliyi-ile-bagli-nqlab-yenlk-vdeo.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/21551-dogum-evlerinin-statusu-deyishdirilecek.html"><img src="/uploads/posts/2017-02/1487588733_sevinc.jpg" alt="Doğum evlərinin statusu dəyişdiriləcək"></a></div>
    	<a href="http://hurriyyet.org/21551-dogum-evlerinin-statusu-deyishdirilecek.html" class="title">Doğum evlərinin statusu dəyişdiriləcək</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/21551-dogum-evlerinin-statusu-deyishdirilecek.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/21475-limon-shiresi-qatilmish-bir-stekan-iliq-su-ichmek-uchun-7-sebeb.html"><img src="/uploads/posts/2017-02/1487415780_limonlu-su.jpg" alt="Limon şirəsi qatılmış bir stəkan ilıq su içmək üçün 7 SƏBƏB"></a></div>
    	<a href="http://hurriyyet.org/21475-limon-shiresi-qatilmish-bir-stekan-iliq-su-ichmek-uchun-7-sebeb.html" class="title">Limon şirəsi qatılmış bir stəkan ilıq su içmək üçün 7 SƏBƏB</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/21475-limon-shiresi-qatilmish-bir-stekan-iliq-su-ichmek-uchun-7-sebeb.html"</a>
</div>
			<a href="http://hurriyyet.org/saglamliq/" class="allnews opinionallnews">Bütün xəbərlər</a><div class="clear"></div>
		    <div class="mainTitle blackTitle">
			    <a href="http://hurriyyet.org/shou-biznes/">SON 7 GÜNÜN ƏN ÇOX OXUNAN 10 XƏBƏRİ</a>
			</div>
<div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/21298-trampdan-ermenilere-boyuk-zerbe-907-ci-duzelish-legv-edilir-qarabag-revan-teshvshde.html"><img src="/uploads/posts/2017-02/1487242121_tramp-enmtaqon.jpg" alt="Trampdan ermənilərə BÖYÜK ZƏRBƏ: “907-ci düzəliş” ləğv edilir, Qarabağ... İrəvan TƏŞVİŞDƏ"></a></div>
    	<a href="http://hurriyyet.org/21298-trampdan-ermenilere-boyuk-zerbe-907-ci-duzelish-legv-edilir-qarabag-revan-teshvshde.html" class="title">Trampdan ermənilərə BÖYÜK ZƏRBƏ: “907-ci düzəliş” ləğv edilir, Qarabağ... İrəvan TƏŞVİŞDƏ</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/21298-trampdan-ermenilere-boyuk-zerbe-907-ci-duzelish-legv-edilir-qarabag-revan-teshvshde.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/21534-qdir-naxchivan-yolunda-dehshetl-avtobus-qezas-26-azerbaycanli-vdeo-foto.html"><img src="/uploads/posts/2017-02/1487595638_333.jpg" alt="İqdırdakı qəzada ölən azərbaycanlılardan 2-nin şəxsiyyəti müəyyənləşdi - VİDEO/FOTO - YENİLƏNİB"></a></div>
    	<a href="http://hurriyyet.org/21534-qdir-naxchivan-yolunda-dehshetl-avtobus-qezas-26-azerbaycanli-vdeo-foto.html" class="title">İqdırdakı qəzada ölən azərbaycanlılardan 2-nin şəxsiyyəti müəyyənləşdi - VİDEO/FOTO - YENİLƏNİB</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/21534-qdir-naxchivan-yolunda-dehshetl-avtobus-qezas-26-azerbaycanli-vdeo-foto.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/21275-hami-rusiyada-yashayan-azerbaycanlinin-bu-emelinden-danishir-vdeo.html"><img src="/uploads/posts/2017-02/1487235091_22.jpg" alt="Hamı Rusiyada yaşayan azərbaycanlının bu əməlindən danışır - VİDEO"></a></div>
    	<a href="http://hurriyyet.org/21275-hami-rusiyada-yashayan-azerbaycanlinin-bu-emelinden-danishir-vdeo.html" class="title">Hamı Rusiyada yaşayan azərbaycanlının bu əməlindən danışır - VİDEO</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/21275-hami-rusiyada-yashayan-azerbaycanlinin-bu-emelinden-danishir-vdeo.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/21592-turkiyenin-suriya-mustevisinde-qefil-donushu-erdogan-rusyaya-qarsh-chxr-tehlil.html"><img src="/uploads/posts/2017-02/1487659886_pe.jpg" alt="Türkiyənin Suriya müstəvisində qəfil dönüşü: ƏRDOĞAN RUSİYAYA QARŞI ÇIXIR – Təhlil"></a></div>
    	<a href="http://hurriyyet.org/21592-turkiyenin-suriya-mustevisinde-qefil-donushu-erdogan-rusyaya-qarsh-chxr-tehlil.html" class="title">Türkiyənin Suriya müstəvisində qəfil dönüşü: ƏRDOĞAN RUSİYAYA QARŞI ÇIXIR – Təhlil</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/21592-turkiyenin-suriya-mustevisinde-qefil-donushu-erdogan-rusyaya-qarsh-chxr-tehlil.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/21411-nura-suriden-eli-ehmedova-etiraz-chekleri-saxlamisham-qiymetlerin-artdigini-subut-ederem.html"><img src="/uploads/posts/2017-02/1487339596_nura.jpg" alt="Nura Suridən Əli Əhmədova etiraz: "Çek"ləri saxlamışam, qiymətlərin artdığını sübut edərəm...""></a></div>
    	<a href="http://hurriyyet.org/21411-nura-suriden-eli-ehmedova-etiraz-chekleri-saxlamisham-qiymetlerin-artdigini-subut-ederem.html" class="title">Nura Suridən Əli Əhmədova etiraz: "Çek"ləri saxlamışam, qiymətlərin artdığını sübut edərəm..."</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/21411-nura-suriden-eli-ehmedova-etiraz-chekleri-saxlamisham-qiymetlerin-artdigini-subut-ederem.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/21385-azerbaycani-hedeledikden-sonra-oldurulen-terrorchu-kimdir-shok-detallar-foto.html"><img src="/uploads/posts/2017-02/1487328829_10.jpg" alt="Azərbaycanı hədələdikdən sonra öldürülən terrorçu kimdir? - ŞOK DETALLAR - FOTO"></a></div>
    	<a href="http://hurriyyet.org/21385-azerbaycani-hedeledikden-sonra-oldurulen-terrorchu-kimdir-shok-detallar-foto.html" class="title">Azərbaycanı hədələdikdən sonra öldürülən terrorçu kimdir? - ŞOK DETALLAR - FOTO</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/21385-azerbaycani-hedeledikden-sonra-oldurulen-terrorchu-kimdir-shok-detallar-foto.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/21484-attestasiyani-mehz-rehber-pedaqoji-kadrlardan-bashlamaq-daha-efektiv-olar.html"><img src="/uploads/posts/2017-02/1487419902_nadir.jpg" alt="Attestasiyanı məhz rəhbər pedaqoji kadrlardan başlamaq daha efektiv olar…"></a></div>
    	<a href="http://hurriyyet.org/21484-attestasiyani-mehz-rehber-pedaqoji-kadrlardan-bashlamaq-daha-efektiv-olar.html" class="title">Attestasiyanı məhz rəhbər pedaqoji kadrlardan başlamaq daha efektiv olar…</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/21484-attestasiyani-mehz-rehber-pedaqoji-kadrlardan-bashlamaq-daha-efektiv-olar.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/21354-rahim-qaziyevden-shok-achiqlamalar-nemet-tapanchani-ebulfez-beye-verdi-ki-ozunu-oldur-seni-qehreman-kimi-defn-edek-vdeo.html"><img src="/uploads/posts/2017-02/1487317892_1.jpg" alt="Rahim Qazıyevdən şok açıqlamalar: “Nemət tapançanı Əbülfəz bəyə verdi ki, özünü öldür, səni qəhrəman kimi dəfn edək...” - VİDEO"></a></div>
    	<a href="http://hurriyyet.org/21354-rahim-qaziyevden-shok-achiqlamalar-nemet-tapanchani-ebulfez-beye-verdi-ki-ozunu-oldur-seni-qehreman-kimi-defn-edek-vdeo.html" class="title">Rahim Qazıyevdən şok açıqlamalar: “Nemət tapançanı Əbülfəz bəyə verdi ki, özünü öldür, səni qəhrəman kimi dəfn edək...” - VİDEO</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/21354-rahim-qaziyevden-shok-achiqlamalar-nemet-tapanchani-ebulfez-beye-verdi-ki-ozunu-oldur-seni-qehreman-kimi-defn-edek-vdeo.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/21483-turkiyede-shd-uzvu-olan-azerbaycanlilar-hebs-edildi-vdeo.html"><img src="/uploads/posts/2017-02/1487419462_bursa.jpg" alt="Türkiyədə İŞİD üzvü olan azərbaycanlılar həbs edildi - VİDEO"></a></div>
    	<a href="http://hurriyyet.org/21483-turkiyede-shd-uzvu-olan-azerbaycanlilar-hebs-edildi-vdeo.html" class="title">Türkiyədə İŞİD üzvü olan azərbaycanlılar həbs edildi - VİDEO</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/21483-turkiyede-shd-uzvu-olan-azerbaycanlilar-hebs-edildi-vdeo.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/21480-rus-neshri-trampla-dostluq-azerbaycanli-nazir-oliqarxi-xilas-etmedi-tehll.html"><img src="/uploads/posts/2017-02/1487417004_22212.jpg" alt="Rus nəşri: “Trampla dostluq azərbaycanlı nazir oliqarxı xilas etmədi” – TƏHLİL"></a></div>
    	<a href="http://hurriyyet.org/21480-rus-neshri-trampla-dostluq-azerbaycanli-nazir-oliqarxi-xilas-etmedi-tehll.html" class="title">Rus nəşri: “Trampla dostluq azərbaycanlı nazir oliqarxı xilas etmədi” – TƏHLİL</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/21480-rus-neshri-trampla-dostluq-azerbaycanli-nazir-oliqarxi-xilas-etmedi-tehll.html"</a>
</div>
			<a href="http://hurriyyet.org/shou-biznes/" class="allnews opinionallnews">Bütün xəbərlər</a><div class="clear"></div>
            
        </div>
        <div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('01','2017','right'); return false;" href="http://hurriyyet.org/2017/01/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Fevral 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td colspan="2">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/02/01/" title="Bu tarixdəki Xəbərlər:  01 fevral 2017">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/02/02/" title="Bu tarixdəki Xəbərlər:  02 fevral 2017">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/02/03/" title="Bu tarixdəki Xəbərlər:  03 fevral 2017">3</a></td><td  class="day-active" ><a class="day-active" href="http://hurriyyet.org/2017/02/04/" title="Bu tarixdəki Xəbərlər:  04 fevral 2017">4</a></td><td  class="day-active" ><a class="day-active" href="http://hurriyyet.org/2017/02/05/" title="Bu tarixdəki Xəbərlər:  05 fevral 2017">5</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/02/06/" title="Bu tarixdəki Xəbərlər:  06 fevral 2017">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/02/07/" title="Bu tarixdəki Xəbərlər:  07 fevral 2017">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/02/08/" title="Bu tarixdəki Xəbərlər:  08 fevral 2017">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/02/09/" title="Bu tarixdəki Xəbərlər:  09 fevral 2017">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/02/10/" title="Bu tarixdəki Xəbərlər:  10 fevral 2017">10</a></td><td  class="day-active" ><a class="day-active" href="http://hurriyyet.org/2017/02/11/" title="Bu tarixdəki Xəbərlər:  11 fevral 2017">11</a></td><td  class="day-active" ><a class="day-active" href="http://hurriyyet.org/2017/02/12/" title="Bu tarixdəki Xəbərlər:  12 fevral 2017">12</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/02/13/" title="Bu tarixdəki Xəbərlər:  13 fevral 2017">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/02/14/" title="Bu tarixdəki Xəbərlər:  14 fevral 2017">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/02/15/" title="Bu tarixdəki Xəbərlər:  15 fevral 2017">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/02/16/" title="Bu tarixdəki Xəbərlər:  16 fevral 2017">16</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/02/17/" title="Bu tarixdəki Xəbərlər:  17 fevral 2017">17</a></td><td  class="day-active" ><a class="day-active" href="http://hurriyyet.org/2017/02/18/" title="Bu tarixdəki Xəbərlər:  18 fevral 2017">18</a></td><td  class="weekday" >19</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/02/20/" title="Bu tarixdəki Xəbərlər:  20 fevral 2017">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/02/21/" title="Bu tarixdəki Xəbərlər:  21 fevral 2017">21</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://hurriyyet.org/2017/02/22/" title="Bu tarixdəki Xəbərlər:  22 fevral 2017">22</a></td><td  class="day" >23</td><td  class="day" >24</td><td  class="weekday" >25</td><td  class="weekday" >26</td></tr><tr><td  class="day" >27</td><td  class="day" >28</td><td colspan="5">&nbsp;</td></tr></table></div>
        
    </div>
    

    
    <div class="clear"></div>
	<div class="horline" style="width:auto;"></div>
	<div class="mainTitle">
		<a href="http://hurriyyet.org/qalereya/">QALEREYA</a>
	</div>
	<div class="horScrollerArrows horScrollerArrowL" id="innerLentaLeftArrow"></div>
    <div class="horScrollerHolder">
        <div id="innerLenta" class="horScrollerItems"><a href="http://hurriyyet.org/21752-putin-sarkisyanla-gorushecek.html"><div><img src="/uploads/posts/2017-02/1487773839_rus14575070281.jpg" width="390" alt="PUTİN SARKİSYANLA GÖRÜŞƏCƏK" /></div>PUTİN SARKİSYANLA GÖRÜŞƏCƏK...</a><a href="http://hurriyyet.org/21748-erdoganla-trampin-gorush-vaxti-melum-oldu.html"><div><img src="/uploads/posts/2017-02/1487772602_545.jpg" width="390" alt="Ərdoğanla Trampın görüş vaxtı MƏLUM OLDU" /></div>Ərdoğanla Trampın görüş vaxtı MƏLUM OLDU...</a><a href="http://hurriyyet.org/21739-erdoganin-metbuat-katibi-turkiye-her-zaman-azerbaycanin-yaninda-olacaq.html"><div><img src="/uploads/posts/2017-02/1487769266_212.jpg" width="390" alt="Ərdoğanın mətbuat katibi: "Türkiyə hər zaman Azərbaycanın yanında olacaq"" /></div>Ərdoğanın mətbuat katibi: "Türkiyə hər zaman Azərbaycanın yanında olacaq"...</a><a href="http://hurriyyet.org/21735-xx-esrde-padshahliq-hokmranligina-yer-yoxdur-zahid-oruc.html"><div><img src="/uploads/posts/2017-02/1487768010_dd.jpg" width="390" alt="“XXI əsrdə padşahlıq hökmranlığına yer yoxdur” – Zahid Oruc" /></div>“XXI əsrdə padşahlıq hökmranlığına yer yoxdur” – Zahid Oruc...</a><a href="http://hurriyyet.org/21734-erdoganin-bash-mushaviri-mehriban-eliyevanin-bu-vezifenin-de-ohdesinden-geleceyine-inaniriq.html"><div><img src="/uploads/posts/2017-02/1487766865_1.jpg" width="390" alt="Ərdoğanın Baş müşaviri: “Mehriban Əliyevanın bu vəzifənin də öhdəsindən gələcəyinə inanırıq”" /></div>Ərdoğanın Baş müşaviri: “Mehriban Əliyevanın bu vəzifənin də öhdəsindən...</a><a href="http://hurriyyet.org/21733-lavrov-moskva-qarabag-munaqishesinin-helli-yollarini-axtarir.html"><div><img src="/uploads/posts/2017-02/1487766659_lavrov.jpg" width="390" alt="Lavrov: “Moskva Qarabağ münaqişəsinin həlli yollarını axtarır”" /></div>Lavrov: “Moskva Qarabağ münaqişəsinin həlli yollarını axtarır”...</a><a href="http://hurriyyet.org/21731-lk-sosial-media-seminari-kechirilib.html"><div><img src="/uploads/posts/2017-02/1487766313_1.jpg" width="390" alt="İlk Sosial Media Seminarı keçirilib" /></div>İlk Sosial Media Seminarı keçirilib...</a><a href="http://hurriyyet.org/21722-nalbandyan-lavrovla-gorushdu.html"><div><img src="/uploads/posts/2017-02/1487763264_2.jpg" width="390" alt="Nalbandyan Lavrovla görüşdü" /></div>Nalbandyan Lavrovla görüşdü...</a><a href="http://hurriyyet.org/21721-polis-polkovnikini-ve-besh-aile-uzvunu-olduren-azerbaycanlilara-hokm-oxundu.html"><div><img src="/uploads/posts/2017-02/1487763133_11.jpg" width="390" alt="Polis polkovnikini və beş ailə üzvünü öldürən azərbaycanlılara HÖKM OXUNDU" /></div>Polis polkovnikini və beş ailə üzvünü öldürən azərbaycanlılara HÖKM OXUNDU...</a><a href="http://hurriyyet.org/21719-turkiye-silahli-quvvelerinde-bash-ortuyu-qadagasi-legv-olundu.html"><div><img src="/uploads/posts/2017-02/1487759817_222.jpeg" width="390" alt="Türkiyə Silahlı Qüvvələrində baş örtüyü qadağası ləğv olundu" /></div>Türkiyə Silahlı Qüvvələrində baş örtüyü qadağası ləğv olundu...</a></div>
    </div>
    <div class="horScrollerArrows horScrollerArrowR" id="innerLentaRightArrow"></div>
    <div class="clear"></div>
	
</div>
<div class="footer">
    <div class="centeredFooter">
        <div class="footLeft">&copy; 2017. Bütün hüquqlar qorunur. <br />Saytdakı materiallardan istifadə edərkən istinad etmək zəruridir!</div>
        <div class="footmenu">
		
			<div class="clear"></div>
        </div>
        <div class="footcount">
		    <span><img src="/templates/HeadLines/images/88x31.png" /></span>
			<span><img src="/templates/HeadLines/images/88x31.png" /></span>
			<span><img src="/templates/HeadLines/images/88x31.png" /></span>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
<script src="/templates/HeadLines/js/scripts.js"></script>
<script src="/templates/HeadLines/js/innerlentascroll.js"></script>
<script src="/templates/HeadLines/js/timelinescroll.js"></script>
<script src="/templates/HeadLines/js/scrollbarmousewheel.js"></script>
    

     <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7M923"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7M923');</script>
<!-- End Google Tag Manager -->
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75041946-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="footer">
<div class="container-12">
<div class="grid-12">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78076822-1', 'auto');
  ga('send', 'pageview');

</script>
<?php include_once("analyticstracking.php") ?>
	<script type="text/javascript" src="/templates/HeadLines/js/social-likes.min.js"></script>
	<script type="text/javascript" src="/templates/HeadLines/js/libs.js"></script>
	<script type="text/javascript" src="/templates/HeadLines/js/newsticker.jquery.min.js"></script>
	<script type="text/javascript" src="/templates/HeadLines/js/jquery.orbit-1.2.3.js"></script>
	<script type="text/javascript" src="/templates/HeadLines/js/jquery.jcarousel.js"></script>
	<script type="text/javascript" src="/templates/HeadLines/js/jquery.jcarousel-autoscroll.js"></script>
</body>
</html>