<!DOCTYPE html>
<html>
<head>
    
    <script src='https://www.google.com/recaptcha/api.js'></script>


    <meta name="_mg-domain-verification" content="ea66dac02dbab8e8213842a47be079bd" />

<meta name=viewport content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>ABŞ Konqresinin yeni sənədi: münaqişələrə ikili münasibətin təsdiqi &raquo; Hürriyyət.az - Online qəzet</title>
<meta name="description" content="  KİV Amerika Konqresinin 2017-ci il üçün büdcə sənədini qəbul etdiyi barədə informasiya yayıb. Həmin sənəddə Gürcüstan və Ukraynanın ərazi bütövlüyünə dəstək ifadə olunub.Hurriyyet.org newtimes.az-a" />
<meta name="keywords" content="ərazi, dəstək, Gürcüstan, Ukraynanın, konkret, Amerika, Azərbaycanın, bütövlüyünə, davam, həmin, hansı, olaraq, Həmin, bağlı, sənəddə, qarşı, Vaşinqton, yardım, milyon, Ermənistan" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Hürriyyət.az - Online qəzet" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ABŞ Konqresinin yeni sənədi: münaqişələrə ikili münasibətin təsdiqi" />
<meta property="og:url" content="http://hurriyyet.org/xeberlenti/27728-abs-konqresinin-yeni-sndi-munaqislr-ikili-munasibtin-tsdiqi.html" />
<meta property="og:image" content="http://hurriyyet.org/uploads/posts/2017-05/1495118018_1.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://hurriyyet.org/engine/opensearch.php" title="Hürriyyət.az - Online qəzet" />
<link rel="alternate" type="application/rss+xml" title="Hürriyyət.az - Online qəzet" href="http://hurriyyet.org/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/editor/jscripts/froala/editor.js"></script>
<script type="text/javascript" src="/engine/editor/jscripts/froala/languages/tr.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<link href="/templates/HeadLines/css/stil.css" rel="stylesheet">
<link href="/templates/HeadLines/css/engine.css" rel="stylesheet">
<link href="/templates/HeadLines/css/responsive.css" rel="stylesheet">
    <link rel="stylesheet" href="/templates/HeadLines/css/carousel.css?1">
<link media="screen" href="/templates/HeadLines/css/orbit-1.2.3.css" type="text/css" rel="stylesheet" />
<meta name="google-site-verification" content="MbMgegJ0Wki94b63KMfFnDd02JYly48gMEII0mwFkyg" />
<meta name='yandex-verification' content='4809de081856d3ef' />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link media="screen" href="/templates/HeadLines/css/stil7.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" type="text/css" media="all" href="/templates/HeadLines/css/corporate_blue.css" id="newsticker_skin" />
<link media="screen" href="/templates/HeadLines/css/rwdgrid.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/HeadLines/css/flexslider.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" id="styleClassic" href="/templates/HeadLines/css/social-likes_birman.css">
<link media="screen" href="/templates/HeadLines/css/orbit-1.2.3.css" type="text/css" rel="stylesheet" />
<script id="dsq-count-scr" src="//hurriyyet.disqus.com/count.js"></script>
<link rel="stylesheet" href="/templates/HeadLines/css/anasehife8.css?1">
    <link media="screen" href="/templates/HeadLines/css/rwdgrid.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/HeadLines/css/flexslider.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
jQuery(document).ready(function() {
    // Initialise the first and second carousel by class selector.
	// Note that they use both the same configuration options (none in this case).
	jQuery('.d-carousel').jcarousel({
            // Core configuration goes here
			wrap: 'circular',
        }).jcarouselAutoscroll({
		target: '+=1',
		interval: 5000,
		autostart: true
    });
  $('.jcarousel-prev').click(function() {
    $('.d-carousel').jcarousel('scroll', '-=1');
});

$('.jcarousel-next').click(function() {
    $('.d-carousel').jcarousel('scroll', '+=1');
});
});
</script>
    
<script src="/templates/HeadLines/js/js.js"></script>
    
    <!-- root soci -->
<style type="text/css">
	#rooteto_geri{display:none;background:rgba(0,0,0,0.4);width:100%;height:100%;position:fixed;top:0;left:0;z-index:99999;}#rooteto_cikis{width:100%;height:100%;}#rooteto_background {background: none repeat scroll 0 0 #FFFFFF;border-radius: 3px;box-shadow: 0 0 10px 0 #C0C0C0 inset;height: 270px;left: 63%;margin: -220px 0 0 -375px;position: absolute;top: 58%;width: 420px;}#rooteto_bilesen {background: url("http://2.bp.blogspot.com/-xONFDXqiKQM/U3Bpq_ymMNI/AAAAAAAAZkA/XnfLNfurGPk/s1600/kapat.png") no-repeat scroll 0 0 / 42px auto rgba(0, 0, 0, 0);cursor: pointer;float: right;height: 15px;margin-right: -22px;margin-top: -20px;padding: 20px 40px 20px 20px;position: relative;}.rooteto_sil {height:1px;idth:366px;margin:0 auto;margin-top:16px;position:relative;margin-left:20px;}#linkit,#linkit a.visited,#linkit a,#linkit a:hover {color:#80808B;font-size:10px;margin: 0 auto 5px auto;float:center;}
</style>
<script type='text/javascript'>
jQuery.cookie = function (key, value, options) {if (arguments.length > 1 && String(value) !== "[object Object]") {options = jQuery.extend({}, options);if (value === null || value === undefined) {options.expires = -1;}if (typeof options.expires === 'number') {var days = options.expires, t = options.expires = new Date();t.setDate(t.getDate() + days);}value = String(value);return (document.cookie = [encodeURIComponent(key), '=',options.raw ? value : encodeURIComponent(value),options.expires ? '; expires=' + options.expires.toUTCString() : '',options.path ? '; path=' + options.path : '',options.domain ? '; domain=' + options.domain : '',options.secure ? '; secure' : ''].join(''));}options = value || {};var result, decode = options.raw ? function (s) { return s; } : decodeURIComponent;return (result = new RegExp('(?:^|; )' + encodeURIComponent(key) + '=([^;]*)').exec(document.cookie)) ? decode(result[1]) : null;};
jQuery(document).ready(function($){if($.cookie('popup_user_login') != 'yes'){$('#rooteto_geri').delay(2000).fadeIn('medium');$('#rooteto_bilesen, #rooteto_cikis').click(function(){$('#rooteto_geri').stop().fadeOut('medium');});}$.cookie('popup_user_login', 'yes', { path: '/', expires: 7 });});
</script>
<div id='rooteto_geri'>
	<div id='rooteto_cikis'></div><div id='rooteto_background'><div id='rooteto_bilesen'></div><div class='rooteto_sil'></div>
	<iframe allowtransparency='true' frameborder='0' scrolling='no' src='//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/Hürriyyət-Qəzeti-1155762474511646&width=402&height=255&colorscheme=light&show_faces=true&show_border=false&stream=false&header=false'style='border: none; overflow: hidden; margin-top: -19px; width: 402px; height: 230px;'></iframe>
</div>
</div>
    
<!-- root soci -->
  
</head>

<body>
    
    
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'HeadLines';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Evet", "Hayır", "Gir", "İptal", "Kaydet", "Sil", "Yükleniyor. Lütfen, bekleyin..."];
var menu_short     = 'Hızlı düzenleme';
var menu_full      = 'Tam düzenleme';
var menu_profile   = 'Profili Göster';
var menu_send      = 'Mesaj Gönder';
var menu_uedit     = 'Düzenle';
var dle_info       = 'Bilgilendirme';
var dle_confirm    = 'Onayla';
var dle_prompt     = 'Bilgi gir';
var dle_req_field  = 'Gerekli tüm alanları doldurun';
var dle_del_agree  = 'Bu Yorumu Silmek İstidiğinize Emin Misiniz?';
var dle_spam_agree = 'Bu kullanıcıyı gerçekten spammer olarak işaretlemek istiyor musunuz? Kullanıcının tüm yorumları silinecektir';
var dle_complaint  = 'Yönetime şikayetinizi yazın:';
var dle_big_text   = 'Çok uzun bir metin girildi.';
var dle_orfo_title = 'Dilbilgisi hatası bulundu, bu hatayı yönetime bildirmek için yorum girin';
var dle_p_send     = 'Gönder';
var dle_p_send_ok  = 'Bildirim başarıyla gönderildi';
var dle_save_ok    = 'Değişiklikler başarıyla kaydedildi. Sayfa yenilensin mi?';
var dle_reply_title= 'Yoruma cevap yaz';
var dle_tree_comm  = '0';
var dle_del_news   = 'Makaleleri sil';
var dle_sub_agree  = 'Gerçekten bu makalenin yorumlarını abone olmak istiyor musunuz?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
	
      $('#comments').froalaEditor({
        dle_root: dle_root,
        dle_upload_area : "comments",
        dle_upload_user : "",
        dle_upload_news : "0",
        width: '100%',
        height: '220',
        language: 'tr',
		placeholderText: '',
        enter: $.FroalaEditor.ENTER_BR,
        toolbarSticky: false,
        theme: 'gray',
        linkAlwaysNoFollow: false,
        linkInsertButtons: ['linkBack'],
        linkList:[],
        linkAutoPrefix: '',
        linkStyles: {
          'fr-strong': 'Bold',
          'fr-text-red': 'Red',
          'fr-text-blue': 'Blue',
          'fr-text-green': 'Green'
        },
        linkText: true,
		htmlAllowedTags: ['div', 'span', 'p', 'br', 'strong', 'em', 'ul', 'li', 'ol', 'b', 'u', 'i', 's', 'a', 'img'],
		htmlAllowedAttrs: ['class', 'href', 'alt', 'src', 'style', 'target'],
		pastePlain: true,
        imageInsertButtons: ['imageBack', '|', 'imageByURL'],
        imagePaste: false,
        imageStyles: {
          'fr-bordered': 'Borders',
          'fr-rounded': 'Rounded',
          'fr-padded': 'Padded',
          'fr-shadows': 'Shadows',
        },
		
        toolbarButtonsXS: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtonsSM: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtonsMD: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtons: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler']

      });

$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
<header>
    <div class="ccm_top_bar">
        <div class="layout">
            <div class="layout_main">
			    <ul class="ccmNetwork">
                    <li><a href="http://hurriyyet.org/elaqe.html">Haqqımızda & Əlaqə</a></li>
                </ul>
			    <div class="clear"></div>
			</div>
			<div class="layout_right">
<ul class="ccm_top_nav">


<li><a class="userName" href="http://hurriyyet.org/index.php?do=register">Регистрация</a></li>
<li class="ccm_usermenu_login">
    <a href="javascript:void(0);" class="ccm_usermenu_login__btn">Вход</a>
    <div class="ccm_box_hover" style="padding:18px;">
        <form method="post" action="">
		    <div class="sociallogin">
	
	
	
	
	
	
</div>
            <p>
                <label for="login">K.Adı:</label>
                <input tabindex="1" type="text" name="login_name" id="login_name" value="" onfocus="ccmu.dom.add_class($('identification'),'focused');select();return true;" onblur="ccmu.dom.remove_class($('identification'),'focused');return true;">
            </p>
            <p>
                <label for="pass">Пароль</label> ( <a tabindex="3" href="http://hurriyyet.org/index.php?do=lostpassword" class="passLost">забыли?</a> )
                <input tabindex="2" type="password" name="login_password" id="login_password" value="" onfocus="ccmu.dom.add_class($('identification'),'focused');select();return true;" onblur="ccmu.dom.remove_class($('identification'),'focused');return true;">
            </p>
            <input onclick="submit();" type="submit" class="submit" onfocus="ccmu.dom.add_class($('identification'),'focused');return true;" onblur="ccmu.dom.remove_class($('identification'),'focused');return true;" value="Войти">
            <input name="login" type="hidden" id="login" value="submit" />
		</form>
    </div>
</li>

</ul>
</div>
        </div>
    </div>
      <div class="container-12" style="position: relative;height: 134px;">
 <div id="wrapper">
<div class="d-carousel">
<ul class="carousel">
<li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/27732-xlvti-pilotluq-edn-hollandiya-krali-video.html"><img src="/uploads/posts/2017-05/1495119224_1.jpg" alt="Xəlvəti pilotluq edən Hollandiya kralı - VİDEO" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/27732-xlvti-pilotluq-edn-hollandiya-krali-video.html" style="font-weight:bold;"><font color="blue">Xəlvəti pilotluq edən Hollandiya kralı - VİDEO</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/27731-avropa-ittifaqi-dagliq-qarabagla-bagli-hesabat-yaydi.html"><img src="/uploads/posts/2017-05/1495118872_avropa.jpg" alt="Avropa İttifaqı Dağlıq Qarabağla bağlı hesabat yaydı" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/27731-avropa-ittifaqi-dagliq-qarabagla-bagli-hesabat-yaydi.html" style="font-weight:bold;"><font color="red">Avropa İttifaqı Dağlıq Qarabağla bağlı hesabat yaydı</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/27730-abs-ypg-il-mkdasligimiz-muvqqtidir.html"><img src="/uploads/posts/2017-05/1495118648_1.jpg" alt="ABŞ: YPG ilə əməkdaşlığımız müvəqqətidir" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/27730-abs-ypg-il-mkdasligimiz-muvqqtidir.html" style="font-weight:bold;"><font color="">ABŞ: YPG ilə əməkdaşlığımız müvəqqətidir</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/27728-abs-konqresinin-yeni-sndi-munaqislr-ikili-munasibtin-tsdiqi.html"><img src="/uploads/posts/2017-05/1495118018_1.jpg" alt="ABŞ Konqresinin yeni sənədi: münaqişələrə ikili münasibətin təsdiqi" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/27728-abs-konqresinin-yeni-sndi-munaqislr-ikili-munasibtin-tsdiqi.html" style="font-weight:bold;"><font color="red">ABŞ Konqresinin yeni sənədi: münaqişələrə ikili münasibətin təsdiqi</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/27727-1-milyon-qazanan-azrbaycanli-idmancidan-numunvi-addim.html"><img src="/uploads/posts/2017-05/1495117612_1.jpg" alt="1 milyon qazanan azərbaycanlı idmançıdan NÜMUNƏVİ ADDIM" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/27727-1-milyon-qazanan-azrbaycanli-idmancidan-numunvi-addim.html" style="font-weight:bold;"><font color="blue">1 milyon qazanan azərbaycanlı idmançıdan NÜMUNƏVİ ADDIM</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/27726-rusiya-xin-dn-uak-in-lgvi-il-bagli-aciqlama.html"><img src="/uploads/posts/2017-05/1495117238_xin.jpg" alt="Rusiya XİN-dən ÜAK-ın ləğvi ilə bağlı AÇIQLAMA" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/27726-rusiya-xin-dn-uak-in-lgvi-il-bagli-aciqlama.html" style="font-weight:bold;"><font color="">Rusiya XİN-dən ÜAK-ın ləğvi ilə bağlı AÇIQLAMA</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/27725-nazirlikdn-ermnistan-ordusundaki-itkilrl-bagli-aciqlama.html"><img src="/uploads/posts/2017-05/1495117004_mm.jpg" alt="Nazirlikdən Ermənistan ordusundakı itkilərlə bağlı AÇIQLAMA" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/27725-nazirlikdn-ermnistan-ordusundaki-itkilrl-bagli-aciqlama.html" style="font-weight:bold;"><font color="">Nazirlikdən Ermənistan ordusundakı itkilərlə bağlı AÇIQLAMA</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/27724-chp-d-ara-qarisdimzhb-itdi.html"><img src="/uploads/posts/2017-05/1495116474_chp.jpg" alt="CHP-də ara qarışdı, məzhəb itdi...." style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/27724-chp-d-ara-qarisdimzhb-itdi.html" style="font-weight:bold;"><font color="red">CHP-də ara qarışdı, məzhəb itdi....</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/27722-cahangir-haciyev-azadliga-buraxilir-faktlar-subuta-yetirilmyib.html"><img src="/uploads/posts/2017-05/1495115078_canik.jpg" alt="Cahangir Hacıyev azadlığa buraxılır? - "Faktlar sübuta yetirilməyib"" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/27722-cahangir-haciyev-azadliga-buraxilir-faktlar-subuta-yetirilmyib.html" style="font-weight:bold;"><font color="blue">Cahangir Hacıyev azadlığa buraxılır? - "Faktlar sübuta yetirilməyib"</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/27721-azrbaycan-orta-glir-tlsin-dusub-qubad-ibadoglu.html"><img src="/uploads/posts/2017-05/1495114616_qubad-ibadoglu.jpg" alt="“Azərbaycan “orta gəlir tələsi”nə düşüb” - QUBAD İBADOĞLU" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/27721-azrbaycan-orta-glir-tlsin-dusub-qubad-ibadoglu.html" style="font-weight:bold;"><font color="red">“Azərbaycan “orta gəlir tələsi”nə düşüb” - QUBAD İBADOĞLU</font></a></div>
</li>
</ul> 
   <!-- Controls -->
    <a class="jcarousel-prev" href="#"></a>
    <a class="jcarousel-next" href="#"></a>
</div>

<div class="clear"></div>
</div>

</div>
    <div class="clear"></div>
    <div class="ccm_middle_bar">
        <div class="layout">
            <div class="ccm_logo_ccm">
                <a href="/"><img src="/templates/HeadLines/images/logo.png" /></a>
            </div>
			<div class="banner"><img src="/templates/HeadLines/images/banner.png" /></div>
            <div class="ccm_social_header">
                <a href="#" class="twitter" target="_blank"></a>
				<a href="#" class="facebook" target="_blank"></a>
                <a href="#" class="vkontakte" target="_blank" ></a>
                <a class="rss" href="/rss.xml"></a>
            </div>
            <div class="ccm_header_form">
				<form method="post" action="" class="headerFooter">
                    <fieldset>
						<input type="hidden" name="do" value="search" />
                        <input type="hidden" name="subaction" value="search" />
                        <input name="story" type="text" value="Axtar" onfocus='if (this.value == "Axtar") { this.value=""; }' onblur='if (this.value == "") { this.value="Axtar"; }' class="ccm_search" id="story">
                        <input type="submit" value="OK" class="ccm_submit">
                    </fieldset>
                </form>
              
            </div>
        </div>
    </div>
    
    

	
    <div class="menu">
		<div class="menublock" >
		    <a id="menu-btn" class="mobile-menu" href="#"><i id="hamburger"></i>BÖLMƏLƏR</a>
            
            
			<ul id="menu-head">
			    <li>
					<a href="/" class="current select">Ana Səhifə</a>                                                                 
						<div class="submenu">
						
							<div style="clear: both;"></div>
						</div>
				</li>                                                                
				<li>
				    <a href="http://hurriyyet.org/gundem/" class="current">Gündəm</a>
					    <div class="submenu">
						   
							<div style="clear: both;"></div>
						</div>
				</li>	
           
				<li>
				    <a href="http://hurriyyet.org/siyaset/" class="current">Siyasət</a>
					    <div class="submenu">
						  
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/sosial/" class="current">Sosial</a>
					    <div class="submenu">

							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/arasdirma/" class="current">Araşdırma</a>
				         <div class="submenu">
							<div style="clear: both;"></div>
						</div>
				</li>
                
                
                     	<li>
				    <a href="http://hurriyyet.org/olke/" class="current">Ölkə</a>
					    <div class="submenu">
						   
							<div style="clear: both;"></div>
						</div>
				</li>
                     	<li>
				    <a href="http://hurriyyet.org/musahibe/" class="current">Müsahibə</a>
					    <div class="submenu">
						   
							<div style="clear: both;"></div>
						</div>
				</li>
                     	<li>
					    <div class="submenu">
						   
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/dunya/" class="current">Dünya</a>
				        <div class="submenu">
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/shou-biznes/" class="current">Şou-Biznes</a>
				        <div class="submenu">
						
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/aktual/" class="current">Aktual</a>
				        <div class="submenu">
						
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/qtisadiyyat/" class="current">İqtisadiyyat</a>
				        <div class="submenu">
				
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/medeniyyet/" class="current">Mədəniyyət</a>
				        <div class="submenu">
						
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/din/" class="current">Din</a>
				        <div class="submenu">
						  
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/tehsil/" class="current">Təhsil</a>
				        <div class="submenu">
						
							<div style="clear: both;"></div>
						</div>
				</li>
                	<li>
				    <a href="http://hurriyyet.org/dman/" class="current">İdman</a>
				        <div class="submenu">
						
							<div style="clear: both;"></div>
						</div>
				</li>
				
			</ul>
            
		</div>
        
</div>
    
    
</header>
    
    
    
<div class="centered">
    <div class="leftCol">
	    <div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hurriyyet.org/" itemprop="url"><span itemprop="title">Hürriyyət.az - Online qəzet</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hurriyyet.org/xeberlenti/" itemprop="url"><span itemprop="title">Xəbər lenti</span></a></span> &raquo; ABŞ Konqresinin yeni sənədi: münaqişələrə ikili münasibətin təsdiqi</span></div><div id='dle-content'><div class="content">
    <h1 class="artcTitle"> <font color="red">ABŞ Konqresinin yeni sənədi: münaqişələrə ikili münasibətin təsdiqi</font>   </h1>
    <ul class="artinfo">
		<li>Dün, 18:33</li>
		<li class="lcat"><a href="http://hurriyyet.org/xeberlenti/">Xəbər lenti</a> / <a href="http://hurriyyet.org/news2/">Üst Slayd</a> / <a href="http://hurriyyet.org/muhum-xebeler/">Mühüm Xəbərlər</a> / <a href="http://hurriyyet.org/siyaset/">Siyasət</a></li>
		<a href="http://hurriyyet.org/xeberlenti/print:page,1,27728-abs-konqresinin-yeni-sndi-munaqislr-ikili-munasibtin-tsdiqi.html"><li class="print"></li></a>
		<li></li>
		<li></li>
        <li class="comnum">0</li>
		<li class="views">371</li>
	</ul>
     <li>
			    <div class='pluso pluso-theme-color pluso-small'><div class='pluso-more-container'><a class='pluso-more' href=''></a><ul class='pluso-counter-container'><li></li><li class='pluso-counter'></li><li></li></ul></div><a class='pluso-facebook'></a><a class='pluso-twitter'></a><a class='pluso-vkontakte'></a><a class='pluso-odnoklassniki'></a><a class='pluso-google'></a><a class='pluso-moimir'></a></div>
                <script type='text/javascript'>if(!window.pluso){pluso={version:'0.9.1',url:'http://share.pluso.ru/'};h=document.getElementsByTagName('head')[0];l=document.createElement('link');l.href=pluso.url+'pluso.css';l.type='text/css';l.rel='stylesheet';s=document.createElement('script');s.src=pluso.url+'pluso.js';s.charset='UTF-8';h.appendChild(l);h.appendChild(s)}</script>
			</li>
                  <div class="fb-like" data-href="https://web.facebook.com/Hürriyyət-Qəzeti-1155762474511646/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>

    <div class="fullcontent"><p><b><img style="display:block;margin-left:auto;margin-right:auto;" src="/uploads/posts/2017-05/1495118018_1.jpg" alt=""></b></p>
<p><b>KİV Amerika Konqresinin 2017-ci il üçün büdcə sənədini qəbul etdiyi barədə informasiya yayıb. Həmin sənəddə Gürcüstan və Ukraynanın ərazi bütövlüyünə dəstək ifadə olunub.</b></p>
<p><span style="color:#ff0000;"><b>Hurriyyet.org</b></span> <a href="http://newtimes.az/" target="_blank" rel="noopener noreferrer external">newtimes.az</a>-a istinadən xəbər verir ki, bunun üçün ABŞ-ın dövlət orqanları qarşısında vəzifələr qoyularaq həmin ölkələrə ayrılacaq dəstək vəsaiti də göstərilib. Gürcüstan və Ukraynanın ərazi bütövlüyünə zərər verə biləcək hər hansı dövlətə yardım edilməyəcəyi vurğulanıb. Bunlar normal və başadüşüləndir. Lakin həmin sənəddə Azərbaycanın suverenliyinin, ərazi bütövlüyünün dəstəklənməsinə dair heç nə yoxdur. Avropa və postsovet məkanı ölkələrini "Rusiya aqressiyası"ndan qorumaq üçün 100 milyon dolların ayrılacağı haqqında mücərrəd bir bənd vardır. Ancaq konkret işğalçı olan, təcavüzkar Ermənistana qarşı heç bir müddəa yoxdur. Səbəb nədir? Əgər Rusiya "təcavüzkardırsa", onun regiondakı ən yaxın müttəfiqi, Azərbaycanın 20 faizini işğal etmiş Ermənistan kimdir?</p>
<p><span style="font-size:14pt;color:#ff0000;"><b>Büdcə sənədi: faktlar və suallar</b></span></p>
<p>ABŞ Konqresinin Nümayəndələr Palatası cari il üçün ölkə büdcəsini təsdiq edib. Orada xüsusi xidmət orqanlarının maliyyələşməsi məsələsi də vardır. "Deutsche Welle" nəşrinin yazdığına görə, sənəddə Ukrayna və Gürcüstanın ərazi bütövlüyünün təmini ilə bağlı maddələr də yer alıb. Həmin maddələrə görə, Amerika bu iki ölkənin ərazi bütövlüyünü dəstəkləyir və bunun üçün konkret maliyyə məbləği ayırır.</p>
<p>Vaşinqton Gürcüstan və Ukraynanın ərazi bütövlüyünə xələl gətirən heç bir addımı qəbul etmir. Əksinə, Abxaziya və Cənubi Osetiyanın müstəqilliyini tanımış heç bir ölkəyə yardım etməyəcək. Əlavə olaraq, bu regionlara olan Rusiya yardımlarına dəstək verən hər hansı orqan və ya dövlətə Amerika kömək etməyəcək. ABŞ orqanlarına isə belə bir fəaliyyət qəti qadağan edilib (bax: "Территориальная целостность" Украины и Грузии прописана в бюджете США / "Eadaily.com", 5 may 2017).</p>
<p>Bunlarla yanaşı, Krıma da hər hansı yardım qadağan edilir. Onu tanıyan ölkələrə dəstək qadağan olunur. Amerika şirkətlərinin Ukraynanın suverenliyinə zərər verə biləcək addımlar atmadığına nəzarət Maliyyə Nazirliyinə tapşırılıb. Sənəddə bütün bunlar ümumi səviyyədə "Rusiyanın təsiri və aqressiyası"na qarşı durmaq üçün ABŞ-ın ayırdığı 100 milyon dollar çərçivəsində həyata keçirilməlidir. Həmin məbləğ Avropa və postsovet ölkələrində Moskvanın nüfuzunun qarşısını almağa, onun mümkün "aqressiv" davranışlarını əngəlləməyə xərclənməlidir.</p>
<p>Bu məbləğ, əsasən, müxtəlif qeyri-hökumət təşkilatlarına, demokratik institutlara və KİV-in azadlığına sərf edilməlidir. Başqa sözlə, "beşinci kolon" maliyyələşməkdə davam etməlidir. Təcrübə göstərir ki, ümumi ifadələr altında yardımdan söhbət gedirsə, Qərb başlıca olaraq özünə sərf edən hakimiyyətə dəstək verir, lakin müstəqil addımlar atan iqtidarlara qarşı "beşinci kolon"un imkanlarından istifadə edir. Buradan belə bir nəticə alınır ki, əgər yardımın konkret ünvanı (məsələn, Gürcüstan və Ukraynanın ərazi bütövlüyünə dəstək kimi) göstərilməyibsə, ümumi ayrılan vəsaitin müstəqil ölkələrin suverenliyinə dəstək olacağı müəmmalıdır. Burada, əksinə, konkret ölkələrin qarışdırılması məqsədi istisna deyil. Həmin səbəbdən bizi 100 milyon ABŞ dollarının bu aspektdəki xərcləri bir qədər başqa kontekstdə maraqlandırır.</p>
<p>Məsələnin bu tərəfinə keçməzdən öncə, Tbilisinin bu informasiyaya reaksiyasına qısa nəzər salaq. Gürcüstanın xarici işlər naziri Mixeil Canelidze vurğulayıb ki, Amerikanın yeni büdcəsi ərazi bütövlüyünün (Gürcüstanın - Newtimes.az) bərpasına və tanınmama siyasətinə əhəmiyyətli dəstək verəcək. O, sözlərinə davam edərək, deyib: "Bizim problem Amerika Konqresi tərəfindən aktiv surətdə dəstəklənir" (bax: əvvəlki mənbəyə).</p>
<p>Bundan başqa, bir qədər əvvəl 30 senator prezident Donald Trampa xüsusi müraciət etmişdi ki, ABŞ-ın Cənubi Qafqazdakı "etibarlı və mətin" regional tərəfdaşı olan Gürcüstana "ikipartiyalı" dəstək davam etsin, yəni respublikaçılar və demokratlar arasında bu məsələdə fikir ayrılığı olmasın.</p>
<p>2017-ci ilin martında isə Gürcüstanın müdafiə naziri Vladimir Çaçibaya bəyan etmişdi ki, ABŞ-la Gürcüstan arasında müdafiə və təhlükəsizliklə bağlı imzalanan memoranduma əsasən Vaşinqton Tbilisiyə 70 milyon dollar yardım edəcək (bax: əvvəlki mənbəyə). Eynilə Amerikanın Ukraynaya olan hərbi yardımları haqqında informasiyalar mövcuddur.</p>
<p>Bəs Vaşinqton bu cür ciddi dəstəklərin fonunda Ermənistan-Azərbaycan, Dağlıq Qarabağ münaqişəsi ilə bağlı nələri düşünür? Yuxarıda vurğuladığımız kimi, Gürcüstan və Ukraynanın ərazi bütövlüyünə olan yardımlar fonunda bizi problemin bu aspekti maraqlandırır. Məhz həmin məqamda bir sıra müəmmalı faktorlar meydana çıxır.</p>
<div id="inline_video">
<div class="video-js vjs-default-skin vjs-controls-disabled vjs-user-inactive vjs-playing vjs-has-started vjs-ad-playing" id="adriver_video"><a id="ar-vast-blocker" class="vast-blocker" href="https://ad.adriver.ru/cgi-bin/click.cgi?xpid=D7hue3ZnXqsNeYtRApsuBMuVhwRJvoB3SGKPMSExsJdm-Ez3xzSYB4ts_4gAsRM6qjHXPYADWMgLtpQ&amp;sid=216188&amp;sliceid=1930116&amp;bn=0&amp;pz=0&amp;sz=%2Fworld%2F546148.html&amp;ad=626284&amp;bid=5039535&amp;bt=61" target="_blank" rel="noopener noreferrer external"></a>
<div class="vjs-control-bar">
<div class="vjs-play-control vjs-control vjs-playing">
<div class="vjs-control-content">İlk növbədə, onu deyək ki, Konqresin qəbul etdiyi sənəddə Azərbaycanın ərazi bütövlüyünə qəsd edən ölkələrə qarşı hansısa addım atılacağı qeyd olunmayıb. Orada Azərbaycanın müdafiə qabiliyyətinin artırılmasına konkret dəstək ifadə edilməyib. Ümumi ifadə altında yuxarıda vurğuladığımız 100 milyonların Azərbaycanla bağlı hansı məqsədlərə istifadə edildiyi isə təcrübədən məlumdur. Onlar əsas olaraq "beşinci kolon"un bəslənməsinə, buradakı siyasi institutları dəstəkləmək adı ilə anti-Azərbaycan iyi gələn işlərə sərf olunur. Həmin işlər sırasında, təəssüf ki, separatçı qüvvələr də vardır.</div>
</div>
<div class="vjs-duration vjs-time-controls vjs-control"></div>
</div>
</div>
</div>
<p><span style="font-size:14pt;color:#ff0000;"><b>İkili standartlar: Ermənistan təcavüzkar deyilmi?</b></span></p>
<p>Bunun konkret təsdiqi hər il ABŞ Konqresinin müxtəlif ad altında Dağlıq Qarabağdakı qondarma rejimə milyonlarla vəsait ayırmasındadır. Bu, sirr deyil. Rəsmi olaraq həmin pulu sözdə demokratik, humanist və s. məqsədlər üçün ayırdıqlarını deyirlər. Onda bəs abxaz, yaxud osetinlərin belə bir yardıma ehtiyacı yoxdurmu? Və ya Krımdakı sadə insanların eyni yardıma ehtiyacı yoxdurmu? Təbii ki, var. Ancaq Vaşinqtonu Gürcüstan və Ukraynadakı münaqişələr Rusiya təcavüzkarlığı aspektində maraqlandırırsa, Dağlıq Qarabağ erməni təcavüzkarlığını gizli yolla legitimləşdirmək kontekstində maraqlandırır. Fərq bundan ibarətdir və məhz həmin acı həqiqətə görə, sənəddə Azərbaycanın ərazi bütövlüyünü pozan hər hansı qüvvəyə qarşı konkret mövqe ifadə edilmir.</p>
<p>Bunun fonunda Amerika Ermənistana hər il ciddi maliyyə yardımı göstərir. Vaşinqtonu qane etməyən bircə şey var - İrəvan Moskva ilə dostluq edir. Bu gün Ermənistan Rusiyaya arxa çevirib, Amerikaya üstünlük versə, olacaq regionun ən demokratik ölkəsi, etibarlı və mətin müttəfiq, sülhpərvər, suverenlik aşiqi və s.</p>
<p>Onda ümumi mənzərə necə görünür? Amerika Gürcüstan və Ukraynanın ərazi bütövlüyünü dəstəkləməkdə davam edəcək ki, bunu da normal hal hesab edirik. Bu dərəcədə qeyri-obyektiv şəkildə isə Ermənistana, erməni separatçılarına yardımlarını davam etdirəcək. Eyni addımları Vaşinqton Yaxın Şərqdə, Suriya və İraqda atır. Orada da "yankilər" bir sıra terror qruplarına silahlar verir, maliyyə, təlim yardımları göstərir və bu cür oyunla regionun bütün dövlətlərini gərginlik içində saxlamağa çalışır.</p>
<p>Təbii ki, vaxt gələcək, Vaşinqton bu cür əsassız siyasətin fəsadlarını görəcək. Ancaq həm günahsız insanların qanı tökülür, həm də müsəlman ölkələrində dövlətçilik zəiflədilir. Güclü dövlət olmayan yerdə isə çoxlu sayda təhlükələr meydana gəlir. O cümlədən qlobal təhlükəsizlik sistemi işləməz hala düşür. Bunu artıq mütəxəssislər vurğulayırlar. Siyasətçilər isə əvvəlki ikili standartlarını inkişaf etdirməyin izinə düşüblər.</p>
<p>Yuxarıdakı faktlardan aydın olur ki, Cənubi Qafqazda münaqişələrin həlli ilə bağlı Amerikanın dəqiq planı, yaxud fəaliyyət kursu yoxdur. Hələlik amerikalıları Rusiyanın Gürcüstan siyasəti düşündürür. Ermənistanın təcavüzkarlığı sənədə belə yazılmır. Belə şərtlər daxilində regionda təhlükəsizliyin və sabitliyin təmini mümkün deyil. Deməli, hələ bir müddət də risklər və təhdidlər mövcud olacaq. Xüsusilə erməni terroru can almaqda davam edəcək. Onun mənfi sonuclarını isə bütün dünya bir daha hiss edəcək. Maraqlıdır ki, bu barədə ABŞ Milli Kəşfiyyat Agentliyinin özü məlumat yayıb.</p>
<p>Bu qurumun başında duran Daniel Kouts Senata təqdim etdiyi məruzədə 2017-ci ildə Dağlıq Qarabağda müharibənin alovlana biləcəyini vurğulayıb. O, səbəb kimi tərəflərin "güzəştdən imtina etməsi"ni göstərib (bax: Глава Нацразведки США: война в Карабахе может начаться в 2017 г. / "Eadaily.com", 12 may 2017).</p>
<p>Deməli, yenə ikili standartlar, yanlış əsaslandırma. Müharibənin alovlanmasının başlıca səbəbi təcavüzkar Ermənistanın cilovlanmaması, ona havadarlıq edilməsi və Azərbaycanın təbii haqlarının real olaraq tanınmaması ilə bağlıdır. Bu müstəvidə Konqresin qəbul etdiyi büdcə sənədi Vaşinqtonun ikili standartlar siyasətinə uyğun olmaqla ədalətdən, haqdan çox uzaqdır!</p><div class="clear"></div></div>
    
                <div class="fb-like" data-href="https://web.facebook.com/Hürriyyət-Qəzeti-1155762474511646/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>

   <br>Qramatik səhv varsa  Ctrl+Enter sıxıb redaktora məlumat göndərin
    
    <div class="articleBottomIcons">
        <ul class="artinfo">
		    <li>
			    <div class='pluso pluso-theme-color pluso-small'><div class='pluso-more-container'><a class='pluso-more' href=''></a><ul class='pluso-counter-container'><li></li><li class='pluso-counter'></li><li></li></ul></div><a class='pluso-facebook'></a><a class='pluso-twitter'></a><a class='pluso-vkontakte'></a><a class='pluso-odnoklassniki'></a><a class='pluso-google'></a><a class='pluso-moimir'></a></div>
                <script type='text/javascript'>if(!window.pluso){pluso={version:'0.9.1',url:'http://share.pluso.ru/'};h=document.getElementsByTagName('head')[0];l=document.createElement('link');l.href=pluso.url+'pluso.css';l.type='text/css';l.rel='stylesheet';s=document.createElement('script');s.src=pluso.url+'pluso.js';s.charset='UTF-8';h.appendChild(l);h.appendChild(s)}</script>
			</li>
			
			<li class="rate"><div id='ratig-layer-27728'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Kötü" class="r1-unit" onclick="doRate('1', '27728'); return false;">1</a></li>
		<li><a href="#" title="İdare Eder" class="r2-unit" onclick="doRate('2', '27728'); return false;">2</a></li>
		<li><a href="#" title="Orta" class="r3-unit" onclick="doRate('3', '27728'); return false;">3</a></li>
		<li><a href="#" title="Güzel" class="r4-unit" onclick="doRate('4', '27728'); return false;">4</a></li>
		<li><a href="#" title="Mükemmel" class="r5-unit" onclick="doRate('5', '27728'); return false;">5</a></li>
		</ul>
</div></div></li>
			
			
			
			
	    </ul>
    </div>
    
	

</div>

<div class="clear"></div>
<div class="mainTitle">OXŞAR XƏBƏRLƏR</div>
<div class="similarNews clearfix"><div class="newsIn">    <a href="http://hurriyyet.org/xeberlenti/26631-aleksandr-dugin-azrbaycanin-razi-butovluyunun-rusiya-trfindn-taninmasi-vacib-arqumentdir.html" style="height: 270px;">	    <div class="newsInImg"><img src="http://cdn.trend.az/media/pictures/2017/05/02/aleksandr_dugin_020517.jpg" width="220" alt="Aleksandr Dugin: "Azərbaycanın ərazi bütövlüyünün Rusiya tərəfindən tanınması vacib arqumentdir"" /></div>		<strong style="height: 35px;overflow: hidden;">Aleksandr Dugin: "Azərbaycanın ərazi bütövlüyünün Rusiya tərəfindən tanınması vacib arqumentdir"</strong>		<span></span>	</a></div><div class="newsIn">    <a href="http://hurriyyet.org/xeberlenti/25590-gurcustan-xin-dn-lavrovun-abxaziyaya-sfrin-srt-reaksiya-byanat.html" style="height: 270px;">	    <div class="newsInImg"><img src="http://azpolitika.info/wp-content/uploads/2017/04/91541090.jpg" width="220" alt="Gürcüstan XİN-dən Lavrovun Abxaziyaya səfərinə sərt reaksiya - BƏYANAT" /></div>		<strong style="height: 35px;overflow: hidden;">Gürcüstan XİN-dən Lavrovun Abxaziyaya səfərinə sərt reaksiya - BƏYANAT</strong>		<span></span>	</a></div><div class="newsIn">    <a href="http://hurriyyet.org/xeberlenti/21261-absh-ukraynanin-erazi-butovluyune-ciddi-desteyini-davam-etdirecek.html" style="height: 270px;">	    <div class="newsInImg"><img src="/uploads/posts/2017-02/1487230913_518023.jpg" width="220" alt="ABŞ Ukraynanın ərazi bütövlüyünə ciddi dəstəyini davam etdirəcək" /></div>		<strong style="height: 35px;overflow: hidden;">ABŞ Ukraynanın ərazi bütövlüyünə ciddi dəstəyini davam etdirəcək</strong>		<span></span>	</a></div><div class="newsIn">    <a href="http://hurriyyet.org/xeberlenti/20474-ukrayna-sefiri-azerbaycanin-erazi-butovluyune-desteyimiz-qetidir.html" style="height: 270px;">	    <div class="newsInImg"><img src="/uploads/posts/2017-02/1486373342_sefir.jpg" width="220" alt="Ukrayna səfiri: “Azərbaycanın ərazi bütövlüyünə dəstəyimiz qətidir”" /></div>		<strong style="height: 35px;overflow: hidden;">Ukrayna səfiri: “Azərbaycanın ərazi bütövlüyünə dəstəyimiz qətidir”</strong>		<span></span>	</a></div><div class="newsIn">    <a href="http://hurriyyet.org/xeberlenti/2823-chavushoglu-slam-olkelerini-qarabaga-destek-vermeye-chagirdi.html" style="height: 270px;">	    <div class="newsInImg"><img src="http://hurriyyet.az/uploads/posts/2016-04/1460457769_5.jpg" width="220" alt="Çavuşoğlu İslam ölkələrini Qarabağa dəstək verməyə çağırdı" /></div>		<strong style="height: 35px;overflow: hidden;">Çavuşoğlu İslam ölkələrini Qarabağa dəstək verməyə çağırdı</strong>		<span></span>	</a></div><div class="clear"></div></div>
<h2 class="comments">Комментарии</h2>

<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div class="clr"></div>
<div class="addform">
   <i>Добавить комментарий</i>
   
    <div class="addcom-not-logged">
	    <div class="st"><b>Ваше Имя:</b></div>
		<input type="text" name="name" id="name" class="field-add">
	    <div class="st"><b>Ваш E-Mail:</b></div>
		<input type="text" name="mail" id="mail" class="field-add">
    </div><br>
    
    <div class="addcom-editor">
	    <link rel="stylesheet" href="http://hurriyyet.org/engine/editor/jscripts/froala/fonts/font-awesome.css">
<link rel="stylesheet" href="http://hurriyyet.org/engine/editor/jscripts/froala/css/editor.css">
<script type="text/javascript">
	var text_upload = "Sunucuya resim veya dosya yükle";
</script>
<div class="wseditor"><textarea id="comments" name="comments" rows="10" cols="50" class="ajaxwysiwygeditor"></textarea></div>
    </div>
	
	
    <label><a onclick="reload(); return false;" title="Okunamayan kodu yenilemek için resmin üstüne tıklayınız" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Okunamayan kodu yenilemek için resmin üstüne tıklayınız" width="160" height="80" /></span></a></label>
    <div class="st">Введите код:</div>
    <label><input type="text" name="sec_code" id="sec_code" class="field-add"></label>
    
	

    <div class="clr"></div>
    <button type="hidden" value="submit" class="b-btn">Отправить</button>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="27728" /></form><!--dlenavigationcomments-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92783632-1', 'auto');
  ga('send', 'pageview');

</script>
</div>
	    
                				    <a href="http://hurriyyet.org/medeniyyet/" class="current">MƏDƏNİYYƏT</a>

               <div class="mainNewsBigHolder">
            <div class="mainNewsBigScroller">
                
				<div class="clear"></div>
            </div>
        </div>
        
        
        <div class="mainNewsNav">
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <img src="/templates/HeadLines/images/mainnewsnavbg.gif" width="46" height="384" alt="" class="mask" />
            <img src="/templates/HeadLines/images/navbg.gif" width="46" height="72" alt="" class="pointer" />
        </div> 
        
        
        
        <div class="mainTitle">
		    <a href="http://hurriyyet.org/siyaset/">HADİSƏ</a>
		</div>
        
		
		<div class="clear"></div>
        <div class="clear"></div>
        <div class="horline"></div>
        
        
           <div class="mainTitle">
		    <a href="http://hurriyyet.org/siyaset/">TARİX</a>
		</div>
        
		
		<div class="clear"></div>
        <div class="clear"></div>
        <div class="horline"></div>
                				    <a href="http://hurriyyet.org/shou-biznes/" class="current">ŞOU-BİZNES</a>

               <div class="mainNewsBigHolder">
            <div class="mainNewsBigScroller">
                
				<div class="clear"></div>
            </div>
        </div>
        
        
        <div class="mainNewsNav">
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <img src="/templates/HeadLines/images/mainnewsnavbg.gif" width="46" height="384" alt="" class="mask" />
            <img src="/templates/HeadLines/images/navbg.gif" width="46" height="72" alt="" class="pointer" />
        </div> 
        
        
        
        
        
          
        <div class="mainTitle">
		    <a href="http://hurriyyet.org/siyaset/">MARAQLI</a>
		</div>
        
		
		<div class="clear"></div>
        <div class="clear"></div>
        <div class="horline"></div>
        
        
           <div class="mainTitle">
		    <a href="http://hurriyyet.org/siyaset/">REPORTAJ</a>
		</div>
        
		
		<div class="clear"></div>
        <div class="clear"></div>
        <div class="horline"></div>
        
        				    <a href="http://hurriyyet.org/musahibe/" class="current">MÜSAHİBƏ</a>

               <div class="mainNewsBigHolder">
            <div class="mainNewsBigScroller">
                
				<div class="clear"></div>
            </div>
        </div>
        
        
        <div class="mainNewsNav">
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <img src="/templates/HeadLines/images/mainnewsnavbg.gif" width="46" height="384" alt="" class="mask" />
            <img src="/templates/HeadLines/images/navbg.gif" width="46" height="72" alt="" class="pointer" />
        </div> 
        
        
        
        <br> <br> <Br> <br>
    </div>
    
    <div class="rightCol">
	    <div class="clear"></div>
	    <div class="nowReading">
		    <div class="title">
			    <span class="tab1 selectedTab" rel="nowReading">MÜHÜM XƏBƏRLƏR</span>  
			</div>
		  <li><a href="http://hurriyyet.org/xeberlenti/27728-abs-konqresinin-yeni-sndi-munaqislr-ikili-munasibtin-tsdiqi.html"><span color="red"> <font color="red">ABŞ Konqresinin yeni sənədi: münaqişələrə ikili münasibətin təsdiqi</font>   </span> </a></li><li><a href="http://hurriyyet.org/xeberlenti/27697-trampi-devirmk-ucun-xususi-prokuror-uotergeyt-2-basladi.html"><span color="red"> <font color="red">Trampı devirmək üçün xüsusi prokuror: “Uotergeyt-2” başladı</font>   </span> </a></li><li><a href="http://hurriyyet.org/xeberlenti/27691-sarkisyan-bakinin-addimlarindan-qorxuya-dusdu-biz-bunu-istmirik.html"><span color="red"> <font color="blue">Sarkisyan Bakının addımlarından QORXUYA DÜŞDÜ: “Biz bunu istəmirik”</font>   </span> </a></li><li><a href="http://hurriyyet.org/xeberlenti/27666-rusiya-qarabagda-muharibni-basladir-gizli-danisiqlar-v-qafqaz-plani.html"><span color="red"> <font color="red">Rusiya Qarabağda müharibəni başladır: gizli danışıqlar və Qafqaz PLANI</font>   </span> </a></li><li><a href="http://hurriyyet.org/xeberlenti/27661-qarabag-bu-yolla-azad-edilck-bakinin-dusmni-yox-edck-mukmml-taktikasi-video.html"><span color="red"> <font color="blue">Qarabağ bu yolla AZAD EDİLƏCƏK: Bakının düşməni yox edəcək MÜKƏMMƏL TAKTİKASI - VİDEO</font>   </span> </a></li>
		</div>
        <div class="clear"></div>
        
        <div class="opinions">
		    <div class="mainTitle blackTitle"><a href="http://hurriyyet.org/redaktorun-sechimi/">REDAKTORUN SEÇİMİ</a></div>
			<div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/27692-cox-insanlar-ipoteka-kreditini-odmk-iqtidarinda-deyil.html"><img src="/uploads/posts/2017-05/1495101449_vuqar.jpg" alt="“Çox insanlar ipoteka kreditini ödəmək iqtidarında deyil”"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/27692-cox-insanlar-ipoteka-kreditini-odmk-iqtidarinda-deyil.html" class="title">“Çox insanlar ipoteka kreditini ödəmək iqtidarında deyil”</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/xeberlenti/27692-cox-insanlar-ipoteka-kreditini-odmk-iqtidarinda-deyil.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/27685-rdogan-abs-in-isid-layihsinin-gizlinini-fas-eldi-dedim-ki-rakkani-bosaldib-rblrin-evlrin-kurdlri-dolduracaqsiniz.html"><img src="/uploads/posts/2017-05/1495098998_erdofan.jpg" alt="Ərdoğan ABŞ-ın İŞİD layihəsinin gizlinini faş elədi: “Dedim ki, Rakkanı boşaldıb, ərəblərin evlərinə kürdləri dolduracaqsınız”"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/27685-rdogan-abs-in-isid-layihsinin-gizlinini-fas-eldi-dedim-ki-rakkani-bosaldib-rblrin-evlrin-kurdlri-dolduracaqsiniz.html" class="title">Ərdoğan ABŞ-ın İŞİD layihəsinin gizlinini faş elədi: “Dedim ki, Rakkanı boşaldıb, ərəblərin evlərinə kürdləri dolduracaqsınız”</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/xeberlenti/27685-rdogan-abs-in-isid-layihsinin-gizlinini-fas-eldi-dedim-ki-rakkani-bosaldib-rblrin-evlrin-kurdlri-dolduracaqsiniz.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/27668-bunu-trampin-uzun-dedim-rdogan-vasinqtonu-rusiya-il-thdid-etdi.html"><img src="/uploads/posts/2017-05/1495094537_erdogan1.jpg" alt="“Bunu Trampın üzünə dedim” - Ərdoğan Vaşinqtonu Rusiya ilə TƏHDİD ETDİ"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/27668-bunu-trampin-uzun-dedim-rdogan-vasinqtonu-rusiya-il-thdid-etdi.html" class="title">“Bunu Trampın üzünə dedim” - Ərdoğan Vaşinqtonu Rusiya ilə TƏHDİD ETDİ</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/xeberlenti/27668-bunu-trampin-uzun-dedim-rdogan-vasinqtonu-rusiya-il-thdid-etdi.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/27662-abs-konqresind-ilk-df-olaraq-impicment-sozu-sslndi.html"><img src="/uploads/posts/2017-05/1495092816_tramp.jpg" alt="ABŞ Konqresində ilk dəfə olaraq "impiçment" sözü səsləndi"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/27662-abs-konqresind-ilk-df-olaraq-impicment-sozu-sslndi.html" class="title">ABŞ Konqresində ilk dəfə olaraq "impiçment" sözü səsləndi</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/xeberlenti/27662-abs-konqresind-ilk-df-olaraq-impicment-sozu-sslndi.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/27642-abs-prezidentinin-basi-blada-qovulan-ftb-rhbri-trampin-dediklrini-mtbuata-yayib.html"><img src="/uploads/posts/2017-05/1495031872_11.jpg" alt="ABŞ prezidentinin başı bəlada! Qovulan FTB rəhbəri Trampın dediklərini mətbuata yayıb"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/27642-abs-prezidentinin-basi-blada-qovulan-ftb-rhbri-trampin-dediklrini-mtbuata-yayib.html" class="title">ABŞ prezidentinin başı bəlada! Qovulan FTB rəhbəri Trampın dediklərini mətbuata yayıb</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/27642-abs-prezidentinin-basi-blada-qovulan-ftb-rhbri-trampin-dediklrini-mtbuata-yayib.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/27611-srdar-cloglu-azrbaycan-faktiki-olaraq-rusiyanin-nazi-il-oynayir.html"><img src="/uploads/posts/2017-05/1495017514_serdar.jpg" alt="Sərdar Cəlaloğlu: “Azərbaycan faktiki olaraq Rusiyanın nazı ilə oynayır”"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/27611-srdar-cloglu-azrbaycan-faktiki-olaraq-rusiyanin-nazi-il-oynayir.html" class="title">Sərdar Cəlaloğlu: “Azərbaycan faktiki olaraq Rusiyanın nazı ilə oynayır”</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/27611-srdar-cloglu-azrbaycan-faktiki-olaraq-rusiyanin-nazi-il-oynayir.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/27597-maskalanmis-ermnilr-guln-nato-nu-turkiyy-mudaxil-etmy-cagirib-elif-safak-is-turkiyni-bdbxt-olk-adlandirib.html"><img src="/uploads/posts/2017-05/1495011638_gulen.jpg" alt="Maskalanmış ermənilər: Gülən NATO-nu Türkiyəyə müdaxilə etməyə çağırıb, Elif Şafak isə Türkiyəni “bədbəxt ölkə” adlandırıb"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/27597-maskalanmis-ermnilr-guln-nato-nu-turkiyy-mudaxil-etmy-cagirib-elif-safak-is-turkiyni-bdbxt-olk-adlandirib.html" class="title">Maskalanmış ermənilər: Gülən NATO-nu Türkiyəyə müdaxilə etməyə çağırıb, Elif Şafak isə Türkiyəni “bədbəxt ölkə” adlandırıb</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/27597-maskalanmis-ermnilr-guln-nato-nu-turkiyy-mudaxil-etmy-cagirib-elif-safak-is-turkiyni-bdbxt-olk-adlandirib.html"</a>
</div>
			<a href="http://hurriyyet.org/redaktorun-sechimi/" class="allnews opinionallnews">Bütün xəbərlər</a><div class="clear"></div>
        </div>
        <iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FHürriyyət-Qəzeti-1155762474511646&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false&amp;appId=850653811627794" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px;     padding-left: 24px; height:290px;" allowtransparency="true"></iframe>

        <div class="interviews">
             <div class="mainTitle blackTitle">
			    <a href="http://hurriyyet.org/saglamliq/">SAĞLAMLIQ</a>
			</div>
			<div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/27711-canan-karatay-hsratlar-insanlardan-agillidirlar.html"><img src="/uploads/posts/2017-05/1495110599_1.jpg" alt="Canan Karatay: “Həşəratlar insanlardan ağıllıdırlar”"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/27711-canan-karatay-hsratlar-insanlardan-agillidirlar.html" class="title">Canan Karatay: “Həşəratlar insanlardan ağıllıdırlar”</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/27711-canan-karatay-hsratlar-insanlardan-agillidirlar.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/27444-5-dd-qoz-yeyib-4-saat-gozlyin.html"><img src="/uploads/posts/2017-05/1494850530_esas.jpg" alt="5 ədəd qoz yeyib 4 saat gözləyin..."></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/27444-5-dd-qoz-yeyib-4-saat-gozlyin.html" class="title">5 ədəd qoz yeyib 4 saat gözləyin...</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/27444-5-dd-qoz-yeyib-4-saat-gozlyin.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/27399-ana-sudu-xrcng-huceyrlrini-oldur-bilir.html"><img src="/uploads/posts/2017-05/1494832832_ed2f110bf4c2f02de6c298975f7f09b6.jpg" alt="Ana südü xərçəng hüceyrələrini öldürə bilir"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/27399-ana-sudu-xrcng-huceyrlrini-oldur-bilir.html" class="title">Ana südü xərçəng hüceyrələrini öldürə bilir</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/xeberlenti/27399-ana-sudu-xrcng-huceyrlrini-oldur-bilir.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/27376-yuzd-yuz-subut-olunub-sarimsagi-qaynatdiqdan-sonra.html"><img src="/uploads/posts/2017-05/1494672856_1.jpg" alt="Yüzdə yüz sübut olunub: Sarımsağı qaynatdıqdan sonra..."></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/27376-yuzd-yuz-subut-olunub-sarimsagi-qaynatdiqdan-sonra.html" class="title">Yüzdə yüz sübut olunub: Sarımsağı qaynatdıqdan sonra...</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/27376-yuzd-yuz-subut-olunub-sarimsagi-qaynatdiqdan-sonra.html"</a>
</div>
			<a href="http://hurriyyet.org/saglamliq/" class="allnews opinionallnews">Bütün xəbərlər</a><div class="clear"></div>
		    <div class="mainTitle blackTitle">
			    <a href="http://hurriyyet.org/shou-biznes/">SON 7 GÜNÜN ƏN ÇOX OXUNAN 10 XƏBƏRİ</a>
			</div>
<div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/27605-bakida-klinikada-rzalt-mustrinin-cayina-drman-qatib-basina-oyun-acdilar.html"><img src="/uploads/posts/2017-05/1495014889_1.jpg" alt="Bakıda klinikada RƏZALƏT - Müştərinin çayına dərman qatıb, başına oyun açdılar"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/27605-bakida-klinikada-rzalt-mustrinin-cayina-drman-qatib-basina-oyun-acdilar.html" class="title">Bakıda klinikada RƏZALƏT - Müştərinin çayına dərman qatıb, başına oyun açdılar</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/27605-bakida-klinikada-rzalt-mustrinin-cayina-drman-qatib-basina-oyun-acdilar.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/27296-lnkranskinin-qtlinin-altindan-gorun-kim-cixdi.html"><img src="/uploads/posts/2017-05/1494584951_mtu5mtu4odexywfhogq_1.jpg" alt="Lənkəranskinin qətlinin altından görün kim çıxdı..."></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/27296-lnkranskinin-qtlinin-altindan-gorun-kim-cixdi.html" class="title">Lənkəranskinin qətlinin altından görün kim çıxdı...</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/xeberlenti/27296-lnkranskinin-qtlinin-altindan-gorun-kim-cixdi.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/27531-ordumuzun-zrbsi-sarkisyanin-kreslosunu-titrtdi-baki-qarabagi-qaytarir-sn-video.html"><img src="/uploads/posts/2017-05/1494934604_foto-uz-df.jpg" alt="Ordumuzun zərbəsi Sarkisyanın KRESLOSUNU TİTRƏTDİ: “Bakı Qarabağı qaytarır, sən...” - VİDEO"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/27531-ordumuzun-zrbsi-sarkisyanin-kreslosunu-titrtdi-baki-qarabagi-qaytarir-sn-video.html" class="title">Ordumuzun zərbəsi Sarkisyanın KRESLOSUNU TİTRƏTDİ: “Bakı Qarabağı qaytarır, sən...” - VİDEO</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/xeberlenti/27531-ordumuzun-zrbsi-sarkisyanin-kreslosunu-titrtdi-baki-qarabagi-qaytarir-sn-video.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/27357-turkan-sorayin-qizi-mshur-futbolcunun-evind-bu-vziyytd-goruntulndi-foto.html"><img src="/uploads/posts/2017-05/1494666021_t_shoray.jpg" alt="Türkan Şorayın qızı məşhur futbolçunun evində bu vəziyyətdə görüntüləndi - FOTO"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/27357-turkan-sorayin-qizi-mshur-futbolcunun-evind-bu-vziyytd-goruntulndi-foto.html" class="title">Türkan Şorayın qızı məşhur futbolçunun evində bu vəziyyətdə görüntüləndi - FOTO</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/xeberlenti/27357-turkan-sorayin-qizi-mshur-futbolcunun-evind-bu-vziyytd-goruntulndi-foto.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/27468-xzr-lnkran-neft-krantinin-mnsimovun-uzun-baglanmasinin-qurbani-olub.html"><img src="/uploads/posts/2017-05/1494915822_mubariz-mnsimov.jpg" alt=" “Xəzər Lənkəran” “neft krantı”nın Mənsimovun üzünə bağlanmasının qurbanı olub"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/27468-xzr-lnkran-neft-krantinin-mnsimovun-uzun-baglanmasinin-qurbani-olub.html" class="title"> “Xəzər Lənkəran” “neft krantı”nın Mənsimovun üzünə bağlanmasının qurbanı olub</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/27468-xzr-lnkran-neft-krantinin-mnsimovun-uzun-baglanmasinin-qurbani-olub.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/27683-lotu-qulinin-hbsxanalara-gondrdiyi-ogru-mktubu-yayildi-o-sl.html"><img src="/uploads/posts/2017-05/1495098080_1.jpg" alt="“Lotu Quli”nin həbsxanalara göndərdiyi “oğru məktubu” yayıldı: “O əsl...”"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/27683-lotu-qulinin-hbsxanalara-gondrdiyi-ogru-mktubu-yayildi-o-sl.html" class="title">“Lotu Quli”nin həbsxanalara göndərdiyi “oğru məktubu” yayıldı: “O əsl...”</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/xeberlenti/27683-lotu-qulinin-hbsxanalara-gondrdiyi-ogru-mktubu-yayildi-o-sl.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/27718-nazirin-isdn-qovdugu-7-polisin-adlari-mlum-oldu-ris-is-hl-d-isinin-basindadir.html"><img src="/uploads/posts/2017-05/1495113437_1.jpg" alt="NAZİRİN İŞDƏN QOVDUĞU 7 POLİSİN ADLARI MƏLUM OLDU – Rəis isə hələ də işinin başındadır!"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/27718-nazirin-isdn-qovdugu-7-polisin-adlari-mlum-oldu-ris-is-hl-d-isinin-basindadir.html" class="title">NAZİRİN İŞDƏN QOVDUĞU 7 POLİSİN ADLARI MƏLUM OLDU – Rəis isə hələ də işinin başındadır!</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/27718-nazirin-isdn-qovdugu-7-polisin-adlari-mlum-oldu-ris-is-hl-d-isinin-basindadir.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/27434-lnkranskinin-adamlari-yunanistanda-toplandilar-lotu-hikmtin-qohumu-qanuni-ogru-oldu.html"><img src="/uploads/posts/2017-05/1494843382_lenkaranski-hikmet.jpg" alt="Lənkəranskinin adamları Yunanıstanda toplandılar – Lotu Hikmətin qohumu “qanuni oğru” oldu"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/27434-lnkranskinin-adamlari-yunanistanda-toplandilar-lotu-hikmtin-qohumu-qanuni-ogru-oldu.html" class="title">Lənkəranskinin adamları Yunanıstanda toplandılar – Lotu Hikmətin qohumu “qanuni oğru” oldu</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/27434-lnkranskinin-adamlari-yunanistanda-toplandilar-lotu-hikmtin-qohumu-qanuni-ogru-oldu.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/27390-azrbaycanin-qizi-irvani-qarisdirdi-mer-ugrunda-doyus-v-sarkisyanin-biabir-oldugu-an-video-foto.html"><img src="/uploads/posts/2017-05/1494830080_zarui-postadjyan.jpg" alt="Azərbaycanın qızı İrəvanı qarışdırdı: mer uğrunda döyüş və Sarkisyanın biabır olduğu an – VİDEO/FOTO"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/27390-azrbaycanin-qizi-irvani-qarisdirdi-mer-ugrunda-doyus-v-sarkisyanin-biabir-oldugu-an-video-foto.html" class="title">Azərbaycanın qızı İrəvanı qarışdırdı: mer uğrunda döyüş və Sarkisyanın biabır olduğu an – VİDEO/FOTO</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/xeberlenti/27390-azrbaycanin-qizi-irvani-qarisdirdi-mer-ugrunda-doyus-v-sarkisyanin-biabir-oldugu-an-video-foto.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/27421-pakistan-azrbaycana-el-bir-silah-verir-ki-bas-blasi-video.html"><img src="/uploads/posts/2017-05/1494839105_1.jpg" alt="Pakistan Azərbaycana elə bir silah verir ki… “Baş bəlası” – VİDEO"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/27421-pakistan-azrbaycana-el-bir-silah-verir-ki-bas-blasi-video.html" class="title">Pakistan Azərbaycana elə bir silah verir ki… “Baş bəlası” – VİDEO</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/27421-pakistan-azrbaycana-el-bir-silah-verir-ki-bas-blasi-video.html"</a>
</div>
			<a href="http://hurriyyet.org/shou-biznes/" class="allnews opinionallnews">Bütün xəbərlər</a><div class="clear"></div>
            
        </div>
        <div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('04','2017','right'); return false;" href="http://hurriyyet.org/2017/04/" title="Önceki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Mayıs 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Pt</th><th class="workday">Sa</th><th class="workday">Ça</th><th class="workday">Pr</th><th class="workday">Cu</th><th class="weekday">Ct</th><th class="weekday">Pz</th></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/05/01/" title="Tüm gönderiler 01 Mayıs 2017">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/05/02/" title="Tüm gönderiler 02 Mayıs 2017">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/05/03/" title="Tüm gönderiler 03 Mayıs 2017">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/05/04/" title="Tüm gönderiler 04 Mayıs 2017">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/05/05/" title="Tüm gönderiler 05 Mayıs 2017">5</a></td><td  class="day-active" ><a class="day-active" href="http://hurriyyet.org/2017/05/06/" title="Tüm gönderiler 06 Mayıs 2017">6</a></td><td  class="weekday" >7</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/05/08/" title="Tüm gönderiler 08 Mayıs 2017">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/05/09/" title="Tüm gönderiler 09 Mayıs 2017">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/05/10/" title="Tüm gönderiler 10 Mayıs 2017">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/05/11/" title="Tüm gönderiler 11 Mayıs 2017">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/05/12/" title="Tüm gönderiler 12 Mayıs 2017">12</a></td><td  class="day-active" ><a class="day-active" href="http://hurriyyet.org/2017/05/13/" title="Tüm gönderiler 13 Mayıs 2017">13</a></td><td  class="day-active" ><a class="day-active" href="http://hurriyyet.org/2017/05/14/" title="Tüm gönderiler 14 Mayıs 2017">14</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/05/15/" title="Tüm gönderiler 15 Mayıs 2017">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/05/16/" title="Tüm gönderiler 16 Mayıs 2017">16</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/05/17/" title="Tüm gönderiler 17 Mayıs 2017">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/05/18/" title="Tüm gönderiler 18 Mayıs 2017">18</a></td><td  class="day day-current" >19</td><td  class="weekday" >20</td><td  class="weekday" >21</td></tr><tr><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="weekday" >27</td><td  class="weekday" >28</td></tr><tr><td  class="day" >29</td><td  class="day" >30</td><td  class="day" >31</td><td colspan="4">&nbsp;</td></tr></table></div>
        
    </div>
    

    
    <div class="clear"></div>
	<div class="horline" style="width:auto;"></div>
	<div class="mainTitle">
		<a href="http://hurriyyet.org/qalereya/">QALEREYA</a>
	</div>
	<div class="horScrollerArrows horScrollerArrowL" id="innerLentaLeftArrow"></div>
    <div class="horScrollerHolder">
        <div id="innerLenta" class="horScrollerItems"><a href="http://hurriyyet.org/xeberlenti/27729-mariya-zaxarova-qarabagla-bagli-hllik-anons-edilck-hec-n-yoxdur.html"><div><img src="/uploads/posts/2017-05/1495118344_zaxarova.jpg" width="390" alt="Mariya Zaxarova: “Qarabağla bağlı  hələlik anons ediləcək heç nə yoxdur”" /></div>Mariya Zaxarova: “Qarabağla bağlı  hələlik anons ediləcək heç nə yoxdur”...</a><a href="http://hurriyyet.org/xeberlenti/27723-kivdf-nin-musahid-surasinin-uzvluyun-namizdlr-muyynlsdi.html"><div><img src="/uploads/posts/2017-05/1495115964_2.jpg" width="390" alt="KİVDF-nin Müşahidə Şurasının üzvlüyünə namizədlər müəyyənləşdi" /></div>KİVDF-nin Müşahidə Şurasının üzvlüyünə namizədlər müəyyənləşdi...</a><a href="http://hurriyyet.org/xeberlenti/27720-putinl-makronun-ilk-telefon-sohbti-el-ilk-furstd.html"><div><img src="/uploads/posts/2017-05/1495114217_1.jpg" width="390" alt="Putinlə Makronun ilk telefon söhbəti: "Elə ilk fürsətdə..."" /></div>Putinlə Makronun ilk telefon söhbəti: "Elə ilk fürsətdə..."...</a><a href="http://hurriyyet.org/xeberlenti/27716-bu-yolda-hrkt-mhdudlasdirilir.html"><div><img src="/uploads/posts/2017-05/1495112933_1.jpg" width="390" alt="Bu yolda hərəkət məhdudlaşdırılır" /></div>Bu yolda hərəkət məhdudlaşdırılır...</a><a href="http://hurriyyet.org/xeberlenti/27715-energetika-sahsind-inqilaba-sbb-olacaq-hadis-cin-ilk-df-dniz-dibindn-yanar-buz-cixardi.html"><div><img src="/uploads/posts/2017-05/1495112176_1.jpg" width="390" alt="Energetika sahəsində inqilaba səbəb olacaq hadisə – Çin ilk dəfə dəniz dibindən “yanar buz” çıxardı" /></div>Energetika sahəsində inqilaba səbəb olacaq hadisə – Çin ilk dəfə dəniz dibindən...</a><a href="http://hurriyyet.org/xeberlenti/27713-clilabadda-iki-bacinin-evindn-silah-tapildi-video.html"><div><img src="/uploads/posts/2017-05/1495111183_1.jpg" width="390" alt="Cəlilabadda iki bacının evindən silah tapıldı - VİDEO" /></div>Cəlilabadda iki bacının evindən silah tapıldı - VİDEO...</a><a href="http://hurriyyet.org/xeberlenti/27704-lnkranda-market-silahli-basqin-olub.html"><div><img src="/uploads/posts/2017-05/1495107861_s.jpg" width="390" alt="Lənkəranda marketə silahlı basqın olub" /></div>Lənkəranda marketə silahlı basqın olub...</a><a href="http://hurriyyet.org/xeberlenti/27703-hsnov-ermnistan-parlamentin-girdi-mmur-sevgilisi-olan-deputat-is.html"><div><img src="/uploads/posts/2017-05/1495107317_asf.jpg" width="390" alt="Həsənov Ermənistan PARLAMENTİNƏ GİRDİ, məmur sevgilisi olan deputat isə..." /></div>Həsənov Ermənistan PARLAMENTİNƏ GİRDİ, məmur sevgilisi olan deputat isə......</a><a href="http://hurriyyet.org/xeberlenti/27702-azdrama-sayirbir-iki-bizimki-.html"><div><img src="/uploads/posts/2017-05/1495107181_1.jpg" width="390" alt="“Azdrama” sayır: “Bir, iki-bizimki”..." /></div>“Azdrama” sayır: “Bir, iki-bizimki”......</a><a href="http://hurriyyet.org/xeberlenti/27701-brdd-dhstli-qza-5-yarali-video.html"><div><img src="/uploads/posts/2017-05/1495107032_7c8d02aa2b18980edd8eeca126633b2a.jpg" width="390" alt="Bərdədə dəhşətli qəza - 5 yaralı - VİDEO" /></div>Bərdədə dəhşətli qəza - 5 yaralı - VİDEO...</a></div>
    </div>
    <div class="horScrollerArrows horScrollerArrowR" id="innerLentaRightArrow"></div>
    <div class="clear"></div>
	
</div>
<div class="footer">
    <div class="centeredFooter">
        <div class="footLeft">&copy; 2017. Bütün hüquqlar qorunur. <br />Saytdakı materiallardan istifadə edərkən istinad etmək zəruridir!</div>
        <div class="footmenu" style="
    font-size: 13px;
">
		“Hürriyyət” qəzeti 1991-ci ildən nəşr olunur. Hazırda qəzet həftədə iki dəfə - 2-ci və 5-ci günlər işıq üzü görür. Qəzetin rəsmi saytı – Hurriyyet.org onlayn rejimdə fəaliyyət göstərir.
Baş redaktor: Vüqar Məmmədov
Tel: (050/070) 333 22 85
(012) 496 98 93
Redaksiyanın ünvanı:
AZ 1008, Bakı, akademik Ələşrəf Əlizadə küçəsi 13
Telefonlar:  (012) 496 10 72, 496 08 35
			<div class="clear"></div>
        </div>
        <div class="footcount">
		    <span><img src="/templates/HeadLines/images/88x31.png" /></span>
			<span><img src="/templates/HeadLines/images/88x31.png" /></span>
			<span><img src="/templates/HeadLines/images/88x31.png" /></span>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
<script src="/templates/HeadLines/js/scripts.js"></script>
<script src="/templates/HeadLines/js/innerlentascroll.js"></script>
<script src="/templates/HeadLines/js/timelinescroll.js"></script>
<script src="/templates/HeadLines/js/scrollbarmousewheel.js"></script>
    

     <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7M923"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7M923');</script>
<!-- End Google Tag Manager -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92783632-1', 'auto');
  ga('send', 'pageview');

</script>
<div id="footer">
<div class="container-12">
<div class="grid-12">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78076822-1', 'auto');
  ga('send', 'pageview');

</script>
<?php include_once("analyticstracking.php") ?>
	<script type="text/javascript" src="/templates/HeadLines/js/social-likes.min.js"></script>
	<script type="text/javascript" src="/templates/HeadLines/js/libs.js"></script>
	<script type="text/javascript" src="/templates/HeadLines/js/newsticker.jquery.min.js"></script>
	<script type="text/javascript" src="/templates/HeadLines/js/jquery.orbit-1.2.3.js"></script>
	<script type="text/javascript" src="/templates/HeadLines/js/jquery.jcarousel.js"></script>
	<script type="text/javascript" src="/templates/HeadLines/js/jquery.jcarousel-autoscroll.js"></script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
