<!DOCTYPE html>
<html>
<head>
    
    <script src='https://www.google.com/recaptcha/api.js'></script>


    <meta name="_mg-domain-verification" content="ea66dac02dbab8e8213842a47be079bd" />

<meta name=viewport content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Cəbhədə gərgin gecə &raquo; Hürriyyət.az - Online qəzet</title>
<meta name="description" content="Ermənistan silahlı qüvvələrinin bölmələri cəbhənin müxtəlif istiqamətlərində iriçaplı pulemyotlardan və piyadanın döyüş maşınından (1 mərmi) da istifadə etməklə sutka ərzində atəşkəs rejimini 129" />
<meta name="keywords" content="rayonunun, yerləşən, adsız, yüksəkliklərdə, mövqelərdən, kəndində, kəndlərində, Ağdam, Füzuli, Tərtər, Aşağı, atəşə, Ermənistan, ərazisindəki, Cəbrayıl, Xocavənd, tutulub, Qərvənd, Çiləbürt, işğal" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Hürriyyət.az - Online qəzet" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cəbhədə gərgin gecə" />
<meta property="og:url" content="http://hurriyyet.org/xeberlenti/29722-cbhd-grgin-gec.html" />
<meta property="og:image" content="http://hurriyyet.org/uploads/posts/2017-05/1493620478_esger-sengerde.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://hurriyyet.org/engine/opensearch.php" title="Hürriyyət.az - Online qəzet" />
<link rel="alternate" type="application/rss+xml" title="Hürriyyət.az - Online qəzet" href="http://hurriyyet.org/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/editor/jscripts/froala/editor.js"></script>
<script type="text/javascript" src="/engine/editor/jscripts/froala/languages/tr.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<link href="/templates/HeadLines/css/stil.css" rel="stylesheet">
<link href="/templates/HeadLines/css/engine.css" rel="stylesheet">
<link href="/templates/HeadLines/css/responsive.css" rel="stylesheet">
    <link rel="stylesheet" href="/templates/HeadLines/css/carousel.css?1">
<link media="screen" href="/templates/HeadLines/css/orbit-1.2.3.css" type="text/css" rel="stylesheet" />
<meta name="google-site-verification" content="MbMgegJ0Wki94b63KMfFnDd02JYly48gMEII0mwFkyg" />
<meta name='yandex-verification' content='4809de081856d3ef' />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link media="screen" href="/templates/HeadLines/css/stil8.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" type="text/css" media="all" href="/templates/HeadLines/css/corporate_blue.css" id="newsticker_skin" />
<link media="screen" href="/templates/HeadLines/css/rwdgrid.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/HeadLines/css/flexslider.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" id="styleClassic" href="/templates/HeadLines/css/social-likes_birman.css">
<link media="screen" href="/templates/HeadLines/css/orbit-1.2.3.css" type="text/css" rel="stylesheet" />
<script id="dsq-count-scr" src="//hurriyyet.disqus.com/count.js"></script>
<link rel="stylesheet" href="/templates/HeadLines/css/anasehife8.css?1">
    <link media="screen" href="/templates/HeadLines/css/rwdgrid.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/HeadLines/css/flexslider.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
jQuery(document).ready(function() {
    // Initialise the first and second carousel by class selector.
	// Note that they use both the same configuration options (none in this case).
	jQuery('.d-carousel').jcarousel({
            // Core configuration goes here
			wrap: 'circular',
        }).jcarouselAutoscroll({
		target: '+=1',
		interval: 5000,
		autostart: true
    });
  $('.jcarousel-prev').click(function() {
    $('.d-carousel').jcarousel('scroll', '-=1');
});

$('.jcarousel-next').click(function() {
    $('.d-carousel').jcarousel('scroll', '+=1');
});
});
</script>
    
<script src="/templates/HeadLines/js/js.js"></script>
    
    <!-- root soci -->
<style type="text/css">
	#rooteto_geri{display:none;background:rgba(0,0,0,0.4);width:100%;height:100%;position:fixed;top:0;left:0;z-index:99999;}#rooteto_cikis{width:100%;height:100%;}#rooteto_background {background: none repeat scroll 0 0 #FFFFFF;border-radius: 3px;box-shadow: 0 0 10px 0 #C0C0C0 inset;height: 270px;left: 63%;margin: -220px 0 0 -375px;position: absolute;top: 58%;width: 420px;}#rooteto_bilesen {background: url("http://2.bp.blogspot.com/-xONFDXqiKQM/U3Bpq_ymMNI/AAAAAAAAZkA/XnfLNfurGPk/s1600/kapat.png") no-repeat scroll 0 0 / 42px auto rgba(0, 0, 0, 0);cursor: pointer;float: right;height: 15px;margin-right: -22px;margin-top: -20px;padding: 20px 40px 20px 20px;position: relative;}.rooteto_sil {height:1px;idth:366px;margin:0 auto;margin-top:16px;position:relative;margin-left:20px;}#linkit,#linkit a.visited,#linkit a,#linkit a:hover {color:#80808B;font-size:10px;margin: 0 auto 5px auto;float:center;}
</style>
<script type='text/javascript'>
jQuery.cookie = function (key, value, options) {if (arguments.length > 1 && String(value) !== "[object Object]") {options = jQuery.extend({}, options);if (value === null || value === undefined) {options.expires = -1;}if (typeof options.expires === 'number') {var days = options.expires, t = options.expires = new Date();t.setDate(t.getDate() + days);}value = String(value);return (document.cookie = [encodeURIComponent(key), '=',options.raw ? value : encodeURIComponent(value),options.expires ? '; expires=' + options.expires.toUTCString() : '',options.path ? '; path=' + options.path : '',options.domain ? '; domain=' + options.domain : '',options.secure ? '; secure' : ''].join(''));}options = value || {};var result, decode = options.raw ? function (s) { return s; } : decodeURIComponent;return (result = new RegExp('(?:^|; )' + encodeURIComponent(key) + '=([^;]*)').exec(document.cookie)) ? decode(result[1]) : null;};
jQuery(document).ready(function($){if($.cookie('popup_user_login') != 'yes'){$('#rooteto_geri').delay(2000).fadeIn('medium');$('#rooteto_bilesen, #rooteto_cikis').click(function(){$('#rooteto_geri').stop().fadeOut('medium');});}$.cookie('popup_user_login', 'yes', { path: '/', expires: 7 });});
</script>
<div id='rooteto_geri'>
	<div id='rooteto_cikis'></div><div id='rooteto_background'><div id='rooteto_bilesen'></div><div class='rooteto_sil'></div>
	<iframe allowtransparency='true' frameborder='0' scrolling='no' src='//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/Hürriyyət-Qəzeti-1155762474511646&width=402&height=255&colorscheme=light&show_faces=true&show_border=false&stream=false&header=false'style='border: none; overflow: hidden; margin-top: -19px; width: 402px; height: 230px;'></iframe>
</div>
</div>
    
<!-- root soci -->
  
</head>

<body>
    
    
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'HeadLines';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Evet", "Hayır", "Gir", "İptal", "Kaydet", "Sil", "Yükleniyor. Lütfen, bekleyin..."];
var menu_short     = 'Hızlı düzenleme';
var menu_full      = 'Tam düzenleme';
var menu_profile   = 'Profili Göster';
var menu_send      = 'Mesaj Gönder';
var menu_uedit     = 'Düzenle';
var dle_info       = 'Bilgilendirme';
var dle_confirm    = 'Onayla';
var dle_prompt     = 'Bilgi gir';
var dle_req_field  = 'Gerekli tüm alanları doldurun';
var dle_del_agree  = 'Bu Yorumu Silmek İstidiğinize Emin Misiniz?';
var dle_spam_agree = 'Bu kullanıcıyı gerçekten spammer olarak işaretlemek istiyor musunuz? Kullanıcının tüm yorumları silinecektir';
var dle_complaint  = 'Yönetime şikayetinizi yazın:';
var dle_big_text   = 'Çok uzun bir metin girildi.';
var dle_orfo_title = 'Dilbilgisi hatası bulundu, bu hatayı yönetime bildirmek için yorum girin';
var dle_p_send     = 'Gönder';
var dle_p_send_ok  = 'Bildirim başarıyla gönderildi';
var dle_save_ok    = 'Değişiklikler başarıyla kaydedildi. Sayfa yenilensin mi?';
var dle_reply_title= 'Yoruma cevap yaz';
var dle_tree_comm  = '0';
var dle_del_news   = 'Makaleleri sil';
var dle_sub_agree  = 'Gerçekten bu makalenin yorumlarını abone olmak istiyor musunuz?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
	
      $('#comments').froalaEditor({
        dle_root: dle_root,
        dle_upload_area : "comments",
        dle_upload_user : "",
        dle_upload_news : "0",
        width: '100%',
        height: '220',
        language: 'tr',
		placeholderText: '',
        enter: $.FroalaEditor.ENTER_BR,
        toolbarSticky: false,
        theme: 'gray',
        linkAlwaysNoFollow: false,
        linkInsertButtons: ['linkBack'],
        linkList:[],
        linkAutoPrefix: '',
        linkStyles: {
          'fr-strong': 'Bold',
          'fr-text-red': 'Red',
          'fr-text-blue': 'Blue',
          'fr-text-green': 'Green'
        },
        linkText: true,
		htmlAllowedTags: ['div', 'span', 'p', 'br', 'strong', 'em', 'ul', 'li', 'ol', 'b', 'u', 'i', 's', 'a', 'img'],
		htmlAllowedAttrs: ['class', 'href', 'alt', 'src', 'style', 'target'],
		pastePlain: true,
        imageInsertButtons: ['imageBack', '|', 'imageByURL'],
        imagePaste: false,
        imageStyles: {
          'fr-bordered': 'Borders',
          'fr-rounded': 'Rounded',
          'fr-padded': 'Padded',
          'fr-shadows': 'Shadows',
        },
		
        toolbarButtonsXS: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtonsSM: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtonsMD: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtons: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler']

      });

$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
<header>
    <div class="ccm_top_bar">
        <div class="layout">
            <div class="layout_main">
			    <ul class="ccmNetwork">
                    <li><a href="http://hurriyyet.org/elaqe.html">Haqqımızda & Əlaqə</a></li>
                </ul>
			    <div class="clear"></div>
			</div>
			<div class="layout_right">
<ul class="ccm_top_nav">


<li><a class="userName" href="http://hurriyyet.org/index.php?do=register">Регистрация</a></li>
<li class="ccm_usermenu_login">
    <a href="javascript:void(0);" class="ccm_usermenu_login__btn">Вход</a>
    <div class="ccm_box_hover" style="padding:18px;">
        <form method="post" action="">
		    <div class="sociallogin">
	
	
	
	
	
	
</div>
            <p>
                <label for="login">K.Adı:</label>
                <input tabindex="1" type="text" name="login_name" id="login_name" value="" onfocus="ccmu.dom.add_class($('identification'),'focused');select();return true;" onblur="ccmu.dom.remove_class($('identification'),'focused');return true;">
            </p>
            <p>
                <label for="pass">Пароль</label> ( <a tabindex="3" href="http://hurriyyet.org/index.php?do=lostpassword" class="passLost">забыли?</a> )
                <input tabindex="2" type="password" name="login_password" id="login_password" value="" onfocus="ccmu.dom.add_class($('identification'),'focused');select();return true;" onblur="ccmu.dom.remove_class($('identification'),'focused');return true;">
            </p>
            <input onclick="submit();" type="submit" class="submit" onfocus="ccmu.dom.add_class($('identification'),'focused');return true;" onblur="ccmu.dom.remove_class($('identification'),'focused');return true;" value="Войти">
            <input name="login" type="hidden" id="login" value="submit" />
		</form>
    </div>
</li>

</ul>
</div>
        </div>
    </div>
      <div class="container-12" style="position: relative;height: 134px;">
 <div id="wrapper">
<div class="d-carousel">
<ul class="carousel">
<li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/29724-cbhd-ermni-txribati-ordumuz-shid-verdi.html"><img src="/uploads/posts/2017-06/1497594293_1.jpg" alt="CƏBHƏDƏ ERMƏNİ TƏXRİBATI – Ordumuz şəhid verdi" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/29724-cbhd-ermni-txribati-ordumuz-shid-verdi.html" style="font-weight:bold;"><font color="red">CƏBHƏDƏ ERMƏNİ TƏXRİBATI – Ordumuz şəhid verdi</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/29723-bu-gun-olan-rsmi-mznnlr.html"><img src="/uploads/posts/2017-05/1495693457_1.jpg" alt="Bu günə olan RƏSMİ MƏZƏNNƏLƏR" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/29723-bu-gun-olan-rsmi-mznnlr.html" style="font-weight:bold;"><font color="blue">Bu günə olan RƏSMİ MƏZƏNNƏLƏR</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/29719-putindn-porosenkoya-cavab-diqqtli-ol.html"><img src="/uploads/posts/2017-06/1497538253_1.jpg" alt="Putindən Poroşenkoya cavab: "DİQQƏTLİ OL!"" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/29719-putindn-porosenkoya-cavab-diqqtli-ol.html" style="font-weight:bold;"><font color="red">Putindən Poroşenkoya cavab: "DİQQƏTLİ OL!"</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/29718-cocuq-mrcanlida-brpa-islrinin-davam-etdirilmsin-9-milyon-manat-ayrildi.html"><img src="/uploads/posts/2017-06/1497537037_pre.jpg" alt="Cocuq Mərcanlıda bərpa işlərinin davam etdirilməsinə 9 milyon manat ayrıldı" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/29718-cocuq-mrcanlida-brpa-islrinin-davam-etdirilmsin-9-milyon-manat-ayrildi.html" style="font-weight:bold;"><font color="">Cocuq Mərcanlıda bərpa işlərinin davam etdirilməsinə 9 milyon manat ayrıldı</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/29717-ukrayna-saakasvilini-tiflis-satmaga-hazirlasir.html"><img src="/uploads/posts/2017-06/1497536207_1.jpg" alt="Ukrayna Saakaşvilini Tiflisə satmağa hazırlaşır" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/29717-ukrayna-saakasvilini-tiflis-satmaga-hazirlasir.html" style="font-weight:bold;"><font color="">Ukrayna Saakaşvilini Tiflisə satmağa hazırlaşır</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/29715-putin-muxaliftl-mkdasliga-hazirdir-ozu-byan-etdi.html"><img src="/uploads/posts/2017-06/1497534645_1.jpg" alt="Putin müxalifətlə əməkdaşlığa hazırdır - ÖZÜ BƏYAN ETDİ" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/29715-putin-muxaliftl-mkdasliga-hazirdir-ozu-byan-etdi.html" style="font-weight:bold;"><font color="">Putin müxalifətlə əməkdaşlığa hazırdır - ÖZÜ BƏYAN ETDİ</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/29714-prosinecki-qrarini-verdi-v-getdi.html"><img src="/uploads/posts/2017-06/1497534520_prosinecki.jpg" alt="Prosineçki qərarını verdi və getdi" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/29714-prosinecki-qrarini-verdi-v-getdi.html" style="font-weight:bold;"><font color="blue">Prosineçki qərarını verdi və getdi</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/29712-azrbaycan-siyasti-uzvlri-titullari-hakimiyyt-iddiasi-olan-partiyalara-kimlr-rhbrlik-edir-taniyaq.html"><img src="/uploads/posts/2017-06/1497534009_esas.jpg" alt="Azərbaycan siyasəti - Üzvləri, titulları, hakimiyyətə iddiası olan partiyalara kimlər rəhbərlik edir? - TANIYAQ" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/29712-azrbaycan-siyasti-uzvlri-titullari-hakimiyyt-iddiasi-olan-partiyalara-kimlr-rhbrlik-edir-taniyaq.html" style="font-weight:bold;"><font color="red">Azərbaycan siyasəti - Üzvləri, titulları, hakimiyyətə iddiası olan partiyalara kimlər rəhbərlik edir? - TANIYAQ</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/29711-hm-narkotiksiz-qaldim-hm-d-azadligimdan-oldum-video.html"><img src="/uploads/posts/2017-06/1497533823_102155cea2c6ccf318c2f7f1223cf0ac.jpg" alt="“Həm narkotiksiz qaldım, həm də azadlığımdan oldum” – VİDEO" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/29711-hm-narkotiksiz-qaldim-hm-d-azadligimdan-oldum-video.html" style="font-weight:bold;"><font color="blue">“Həm narkotiksiz qaldım, həm də azadlığımdan oldum” – VİDEO</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/29710-axc-iqtidarinin-rhblri-milli-qurtulus-gunu-haqda-danisdilar.html"><img src="/uploads/posts/2017-06/1497533445_1.jpg" alt="AXC iqtidarının rəhbərləri Milli Qurtuluş Günü haqda DANIŞDILAR" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/29710-axc-iqtidarinin-rhblri-milli-qurtulus-gunu-haqda-danisdilar.html" style="font-weight:bold;"><font color="red">AXC iqtidarının rəhbərləri Milli Qurtuluş Günü haqda DANIŞDILAR</font></a></div>
</li>
</ul> 
   <!-- Controls -->
    <a class="jcarousel-prev" href="#"></a>
    <a class="jcarousel-next" href="#"></a>
</div>

<div class="clear"></div>
</div>

</div>
    <div class="clear"></div>
    <div class="ccm_middle_bar">
        <div class="layout">
            <div class="ccm_logo_ccm">
                <a href="/"><img src="/templates/HeadLines/images/logo.png" /></a>
            </div>
			<div class="banner"><img src="/templates/HeadLines/images/banner.png" /></div>
            <div class="ccm_social_header">
                <a href="#" class="twitter" target="_blank"></a>
				<a href="#" class="facebook" target="_blank"></a>
                <a href="#" class="vkontakte" target="_blank" ></a>
                <a class="rss" href="/rss.xml"></a>
            </div>
            <div class="ccm_header_form">
				<form method="post" action="" class="headerFooter">
                    <fieldset>
						<input type="hidden" name="do" value="search" />
                        <input type="hidden" name="subaction" value="search" />
                        <input name="story" type="text" value="Axtar" onfocus='if (this.value == "Axtar") { this.value=""; }' onblur='if (this.value == "") { this.value="Axtar"; }' class="ccm_search" id="story">
                        <input type="submit" value="OK" class="ccm_submit">
                    </fieldset>
                </form>
              
            </div>
        </div>
    </div>
    
    

	
    <div class="menu">
		<div class="menublock" >
		    <a id="menu-btn" class="mobile-menu" href="#"><i id="hamburger"></i>BÖLMƏLƏR</a>
            
            
			<ul id="menu-head">
			    <li>
					<a href="/" class="current select">Ana Səhifə</a>                                                                 
						<div class="submenu">
						
							<div style="clear: both;"></div>
						</div>
				</li>                                                                
				<li>
				    <a href="http://hurriyyet.org/gundem/" class="current">Gündəm</a>
					    <div class="submenu">
						   
							<div style="clear: both;"></div>
						</div>
				</li>	
           
				<li>
				    <a href="http://hurriyyet.org/siyaset/" class="current">Siyasət</a>
					    <div class="submenu">
						  
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/sosial/" class="current">Sosial</a>
					    <div class="submenu">

							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/arasdirma/" class="current">Araşdırma</a>
				         <div class="submenu">
							<div style="clear: both;"></div>
						</div>
				</li>
                
                
                     	<li>
				    <a href="http://hurriyyet.org/olke/" class="current">Ölkə</a>
					    <div class="submenu">
						   
							<div style="clear: both;"></div>
						</div>
				</li>
                     	<li>
				    <a href="http://hurriyyet.org/musahibe/" class="current">Müsahibə</a>
					    <div class="submenu">
						   
							<div style="clear: both;"></div>
						</div>
				</li>
                     	<li>
					    <div class="submenu">
						   
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/dunya/" class="current">Dünya</a>
				        <div class="submenu">
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/shou-biznes/" class="current">Şou-Biznes</a>
				        <div class="submenu">
						
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/aktual/" class="current">Aktual</a>
				        <div class="submenu">
						
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/qtisadiyyat/" class="current">İqtisadiyyat</a>
				        <div class="submenu">
				
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/medeniyyet/" class="current">Mədəniyyət</a>
				        <div class="submenu">
						
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/din/" class="current">Din</a>
				        <div class="submenu">
						  
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/tehsil/" class="current">Təhsil</a>
				        <div class="submenu">
						
							<div style="clear: both;"></div>
						</div>
				</li>
                	<li>
				    <a href="http://hurriyyet.org/dman/" class="current">İdman</a>
				        <div class="submenu">
						
							<div style="clear: both;"></div>
						</div>
				</li>
				
			</ul>
            
		</div>
        
</div>
    
    
</header>
    
    
    
<div class="centered">
    <div class="leftCol">
	    <div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hurriyyet.org/" itemprop="url"><span itemprop="title">Hürriyyət.az - Online qəzet</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hurriyyet.org/xeberlenti/" itemprop="url"><span itemprop="title">Xəbər lenti</span></a></span> &raquo; Cəbhədə gərgin gecə</span></div><div id='dle-content'><div class="content">
    <h1 class="artcTitle"> <font color="">Cəbhədə gərgin gecə</font>   </h1>
    <ul class="artinfo">
		<li>Bugün, 10:18</li>
		<li class="lcat"><a href="http://hurriyyet.org/xeberlenti/">Xəbər lenti</a> / <a href="http://hurriyyet.org/hadise/">Hadisə</a> / <a href="http://hurriyyet.org/qalereya/">Qalereya</a></li>
		<a href="http://hurriyyet.org/xeberlenti/print:page,1,29722-cbhd-grgin-gec.html"><li class="print"></li></a>
		<li></li>
		<li></li>
        <li class="comnum">0</li>
		<li class="views">49</li>
	</ul>
     <li>
			    <div class='pluso pluso-theme-color pluso-small'><div class='pluso-more-container'><a class='pluso-more' href=''></a><ul class='pluso-counter-container'><li></li><li class='pluso-counter'></li><li></li></ul></div><a class='pluso-facebook'></a><a class='pluso-twitter'></a><a class='pluso-vkontakte'></a><a class='pluso-odnoklassniki'></a><a class='pluso-google'></a><a class='pluso-moimir'></a></div>
                <script type='text/javascript'>if(!window.pluso){pluso={version:'0.9.1',url:'http://share.pluso.ru/'};h=document.getElementsByTagName('head')[0];l=document.createElement('link');l.href=pluso.url+'pluso.css';l.type='text/css';l.rel='stylesheet';s=document.createElement('script');s.src=pluso.url+'pluso.js';s.charset='UTF-8';h.appendChild(l);h.appendChild(s)}</script>
			</li>
                  <div class="fb-like" data-href="https://web.facebook.com/Hürriyyət-Qəzeti-1155762474511646/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>

    <div class="fullcontent"><p><b><img src="/uploads/posts/2017-05/1493620478_esger-sengerde.jpg" alt=""></b></p>
<p><b>Ermənistan silahlı qüvvələrinin bölmələri cəbhənin müxtəlif istiqamətlərində iriçaplı pulemyotlardan və piyadanın döyüş maşınından (1 mərmi) da istifadə etməklə sutka ərzində atəşkəs rejimini 129 dəfə pozub.</b></p>
<div class="article-body">
<p>Müdafiə Nazirliyinin mətbuat xidmətindən <span style="color:#ff0000;"><b>Hurriyyet.org</b></span>-a verilən məlumata görə, Ermənistan Respublikası Noyemberyan rayonunun Dovex kəndində və adsız yüksəkliklərdə, İcevan rayonunun Paravakar kəndində və adsız yüksəkliklərdə yerləşən mövqelərdən Ağstafa rayonunun Köhnəqışlaq, Qazax rayonunun Kəmərli, Qaymaqlı kəndlərində və adsız yüksəkliklərdə, Berd rayonunun Mosesqex, Çinari və Ayqedzor kəndlərində yerləşən mövqelərdən Tovuz rayonunun Ağdam, Koxanəbi və Muncuqlu kəndlərində, Krasnoselsk rayonu ərazisindəki adsız yüksəkliklərdə yerləşən mövqelərdən Gədəbəy rayonunun Zamanlı kəndində yerləşən mövqelərimiz atəşə tutulub.</p>
<p>Tərtər rayonunun işğal altında olan Göyarx, Çiləbürt, Ağdam rayonunun Tağıbəyli, Şıxlar, Baş Qərvənd, Cəvahirli, Qaraqaşlı, Sarıcalı, Novruzlu, Mərzili, Xocavənd rayonunun Kuropatkino, Füzuli rayonunun Aşağı Veysəlli, Qərvənd, Qaraxanbəyli, Aşağı Seyidəhmədli, Qorqan, Kürdlər, Cəbrayıl rayonunun Nüzgar və Mehdili kəndləri yaxınlığında, həmçinin Goranboy, Tərtər, Ağdam, Xocavənd, Füzuli və Cəbrayıl rayonları ərazisindəki adsız yüksəkliklərdə yerləşən mövqelərdən də Silahlı Qüvvələrimizin mövqeləri atəşə tutulub.</p>
</div><div class="clear"></div></div>
    
                <div class="fb-like" data-href="https://web.facebook.com/Hürriyyət-Qəzeti-1155762474511646/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>

   <br>Qramatik səhv varsa  Ctrl+Enter sıxıb redaktora məlumat göndərin
    
    <div class="articleBottomIcons">
        <ul class="artinfo">
		    <li>
			    <div class='pluso pluso-theme-color pluso-small'><div class='pluso-more-container'><a class='pluso-more' href=''></a><ul class='pluso-counter-container'><li></li><li class='pluso-counter'></li><li></li></ul></div><a class='pluso-facebook'></a><a class='pluso-twitter'></a><a class='pluso-vkontakte'></a><a class='pluso-odnoklassniki'></a><a class='pluso-google'></a><a class='pluso-moimir'></a></div>
                <script type='text/javascript'>if(!window.pluso){pluso={version:'0.9.1',url:'http://share.pluso.ru/'};h=document.getElementsByTagName('head')[0];l=document.createElement('link');l.href=pluso.url+'pluso.css';l.type='text/css';l.rel='stylesheet';s=document.createElement('script');s.src=pluso.url+'pluso.js';s.charset='UTF-8';h.appendChild(l);h.appendChild(s)}</script>
			</li>
			
			<li class="rate"><div id='ratig-layer-29722'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Kötü" class="r1-unit" onclick="doRate('1', '29722'); return false;">1</a></li>
		<li><a href="#" title="İdare Eder" class="r2-unit" onclick="doRate('2', '29722'); return false;">2</a></li>
		<li><a href="#" title="Orta" class="r3-unit" onclick="doRate('3', '29722'); return false;">3</a></li>
		<li><a href="#" title="Güzel" class="r4-unit" onclick="doRate('4', '29722'); return false;">4</a></li>
		<li><a href="#" title="Mükemmel" class="r5-unit" onclick="doRate('5', '29722'); return false;">5</a></li>
		</ul>
</div></div></li>
			
			
			
			
	    </ul>
    </div>
    
	

</div>

<div class="clear"></div>
<div class="mainTitle">OXŞAR XƏBƏRLƏR</div>
<div class="similarNews clearfix"><div class="newsIn">    <a href="http://hurriyyet.org/xeberlenti/29449-cbhdn-son-xbr-atsks-129-df-pozuldu.html" style="height: 270px;">	    <div class="newsInImg"><img src="http://www.aznews.az/storage/photos/540x372/ateskes_2%20sdfdgyhytbna.jpg" width="220" alt="CƏBHƏDƏN SON XƏBƏR: atəşkəs 129 dəfə pozuldu" /></div>		<strong style="height: 35px;overflow: hidden;">CƏBHƏDƏN SON XƏBƏR: atəşkəs 129 dəfə pozuldu</strong>		<span></span>	</a></div><div class="newsIn">    <a href="http://hurriyyet.org/xeberlenti/29317-cbhd-grgin-gec.html" style="height: 270px;">	    <div class="newsInImg"><img src="/uploads/posts/2017-05/1496125236_1.jpg" width="220" alt="CƏBHƏDƏ GƏRGİN GECƏ" /></div>		<strong style="height: 35px;overflow: hidden;">CƏBHƏDƏ GƏRGİN GECƏ</strong>		<span></span>	</a></div><div class="newsIn">    <a href="http://hurriyyet.org/xeberlenti/29064-cbhdn-son-xbr-atsks-127-df-pozuldu.html" style="height: 270px;">	    <div class="newsInImg"><img src="/uploads/posts/2017-05/1495260522_1.jpg" width="220" alt="CƏBHƏDƏN SON XƏBƏR: atəşkəs 127 dəfə pozuldu" /></div>		<strong style="height: 35px;overflow: hidden;">CƏBHƏDƏN SON XƏBƏR: atəşkəs 127 dəfə pozuldu</strong>		<span></span>	</a></div><div class="newsIn">    <a href="http://hurriyyet.org/xeberlenti/28976-dusmn-atsksi-pozdu-iricapli-pulemyotlardan.html" style="height: 270px;">	    <div class="newsInImg"><img src="/uploads/posts/2017-02/1487142604_s.jpg" width="220" alt="Düşmən atəşkəsi pozdu - İRİÇAPLI PULEMYOTLARDAN" /></div>		<strong style="height: 35px;overflow: hidden;">Düşmən atəşkəsi pozdu - İRİÇAPLI PULEMYOTLARDAN</strong>		<span></span>	</a></div><div class="newsIn">    <a href="http://hurriyyet.org/xeberlenti/28657-cbhdn-son-xbr-atsks-126-df-pozuldu.html" style="height: 270px;">	    <div class="newsInImg"><img src="http://www.aznews.az/storage/photos/540x372/ateskes_2%20sdfdgyhytbna.jpg" width="220" alt="CƏBHƏDƏN SON XƏBƏR: atəşkəs 126 dəfə pozuldu" /></div>		<strong style="height: 35px;overflow: hidden;">CƏBHƏDƏN SON XƏBƏR: atəşkəs 126 dəfə pozuldu</strong>		<span></span>	</a></div><div class="clear"></div></div>
<h2 class="comments">Комментарии</h2>

<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div class="clr"></div>
<div class="addform">
   <i>Добавить комментарий</i>
   
    <div class="addcom-not-logged">
	    <div class="st"><b>Ваше Имя:</b></div>
		<input type="text" name="name" id="name" class="field-add">
	    <div class="st"><b>Ваш E-Mail:</b></div>
		<input type="text" name="mail" id="mail" class="field-add">
    </div><br>
    
    <div class="addcom-editor">
	    <link rel="stylesheet" href="http://hurriyyet.org/engine/editor/jscripts/froala/fonts/font-awesome.css">
<link rel="stylesheet" href="http://hurriyyet.org/engine/editor/jscripts/froala/css/editor.css">
<script type="text/javascript">
	var text_upload = "Sunucuya resim veya dosya yükle";
</script>
<div class="wseditor"><textarea id="comments" name="comments" rows="10" cols="50" class="ajaxwysiwygeditor"></textarea></div>
    </div>
	
	
    <label><a onclick="reload(); return false;" title="Okunamayan kodu yenilemek için resmin üstüne tıklayınız" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Okunamayan kodu yenilemek için resmin üstüne tıklayınız" width="160" height="80" /></span></a></label>
    <div class="st">Введите код:</div>
    <label><input type="text" name="sec_code" id="sec_code" class="field-add"></label>
    
	

    <div class="clr"></div>
    <button type="hidden" value="submit" class="b-btn">Отправить</button>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="29722" /></form><!--dlenavigationcomments-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92783632-1', 'auto');
  ga('send', 'pageview');

</script>
</div>
	    
                				    <a href="http://hurriyyet.org/medeniyyet/" class="current">MƏDƏNİYYƏT</a>

               <div class="mainNewsBigHolder">
            <div class="mainNewsBigScroller">
                
				<div class="clear"></div>
            </div>
        </div>
        
        
        <div class="mainNewsNav">
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <img src="/templates/HeadLines/images/mainnewsnavbg.gif" width="46" height="384" alt="" class="mask" />
            <img src="/templates/HeadLines/images/navbg.gif" width="46" height="72" alt="" class="pointer" />
        </div> 
        
        
        
        <div class="mainTitle">
		    <a href="http://hurriyyet.org/siyaset/">HADİSƏ</a>
		</div>
        
		
		<div class="clear"></div>
        <div class="clear"></div>
        <div class="horline"></div>
        
        
           <div class="mainTitle">
		    <a href="http://hurriyyet.org/siyaset/">TARİX</a>
		</div>
        
		
		<div class="clear"></div>
        <div class="clear"></div>
        <div class="horline"></div>
                				    <a href="http://hurriyyet.org/shou-biznes/" class="current">ŞOU-BİZNES</a>

               <div class="mainNewsBigHolder">
            <div class="mainNewsBigScroller">
                
				<div class="clear"></div>
            </div>
        </div>
        
        
        <div class="mainNewsNav">
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <img src="/templates/HeadLines/images/mainnewsnavbg.gif" width="46" height="384" alt="" class="mask" />
            <img src="/templates/HeadLines/images/navbg.gif" width="46" height="72" alt="" class="pointer" />
        </div> 
        
        
        
        
        
          
        <div class="mainTitle">
		    <a href="http://hurriyyet.org/siyaset/">MARAQLI</a>
		</div>
        
		
		<div class="clear"></div>
        <div class="clear"></div>
        <div class="horline"></div>
        
        
           <div class="mainTitle">
		    <a href="http://hurriyyet.org/siyaset/">REPORTAJ</a>
		</div>
        
		
		<div class="clear"></div>
        <div class="clear"></div>
        <div class="horline"></div>
        
        				    <a href="http://hurriyyet.org/musahibe/" class="current">MÜSAHİBƏ</a>

               <div class="mainNewsBigHolder">
            <div class="mainNewsBigScroller">
                
				<div class="clear"></div>
            </div>
        </div>
        
        
        <div class="mainNewsNav">
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <img src="/templates/HeadLines/images/mainnewsnavbg.gif" width="46" height="384" alt="" class="mask" />
            <img src="/templates/HeadLines/images/navbg.gif" width="46" height="72" alt="" class="pointer" />
        </div> 
        
        
        
        <br> <br> <Br> <br>
    </div>
    
    <div class="rightCol">
	    <div class="clear"></div>
	    <div class="nowReading">
		    <div class="title">
			    <span class="tab1 selectedTab" rel="nowReading">MÜHÜM XƏBƏRLƏR</span>  
			</div>
		  <li><a href="http://hurriyyet.org/xeberlenti/29679-amerika-hrbi-gmilri-qtr-sahillrind-trampin-ittihamlarina-rgmn.html"><span color="red"> <font color="red">Amerika hərbi gəmiləri Qətər sahillərində - Trampın ittihamlarına rəğmən...</font>   </span> </a></li><li><a href="http://hurriyyet.org/xeberlenti/29653-bu-olklr-rusiyanin-nzartin-kecck-dunyani-mhv-edck-muharibnin-uc-ssenarisi.html"><span color="red"> <font color="blue">Bu ölkələr Rusiyanın NƏZARƏTİNƏ KEÇƏCƏK: Dünyanı məhv edəcək müharibənin ÜÇ SSENARİSİ</font>   </span> </a></li><li><a href="http://hurriyyet.org/xeberlenti/29588-abs-ermnistandaki-mxfi-laboratoriyalara-18-milyon-dollar-xrclyib-bir-qdr-sonra-abxaziyada-ziko-virusu-tapilib.html"><span color="red"> <font color="blue">ABŞ Ermənistandakı məxfi laboratoriyalara 18 milyon dollar xərcləyib – bir qədər sonra Abxaziyada Ziko virusu tapılıb</font>   </span> </a></li><li><a href="http://hurriyyet.org/xeberlenti/29579-rusiya-abs-ordusunun-sgrlrini-nec-yoldan-cixarir.html"><span color="red"> <font color="blue">Rusiya ABŞ ordusunun əsgərlərini necə yoldan çıxarır...</font>   </span> </a></li><li><a href="http://hurriyyet.org/xeberlenti/29574-stadionlar-havaya-ucurulmali-v-istanbula-qarsi-qanli-plan.html"><span color="red"> <font color="red">Stadionlar havaya uçurulmalı və... - İstanbula qarşı QANLI PLAN</font>   </span> </a></li>
		</div>
        <div class="clear"></div>
        
        <div class="opinions">
		    <div class="mainTitle blackTitle"><a href="http://hurriyyet.org/redaktorun-sechimi/">REDAKTORUN SEÇİMİ</a></div>
			<div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/29689-abs-istyin-catdi-qtr-ondan-12-milyard-dollarliq-f-15-qiricilari-alacaq-dava-silah-satmaq-davasi-imis.html"><img src="/uploads/posts/2017-06/1497522659_f-15.jpg" alt="ABŞ istəyinə çatdı: Qətər ondan 12 MİLYARD DOLLARLIQ  F-15 qırıcıları alacaq - DAVA SİLAH SATMAQ DAVASI İMİŞ"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/29689-abs-istyin-catdi-qtr-ondan-12-milyard-dollarliq-f-15-qiricilari-alacaq-dava-silah-satmaq-davasi-imis.html" class="title">ABŞ istəyinə çatdı: Qətər ondan 12 MİLYARD DOLLARLIQ  F-15 qırıcıları alacaq - DAVA SİLAH SATMAQ DAVASI İMİŞ</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/xeberlenti/29689-abs-istyin-catdi-qtr-ondan-12-milyard-dollarliq-f-15-qiricilari-alacaq-dava-silah-satmaq-davasi-imis.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/29681-sevr-muqavilsi-dirilir-ermnistan-turkiy-ucun-thlukli-ssenari.html"><img src="/uploads/posts/2017-06/1497518294_sevres-map.jpg" alt="Sevr müqaviləsi dirilir, Ermənistan... - Türkiyə üçün TƏHLÜKƏLİ SSENARİ"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/29681-sevr-muqavilsi-dirilir-ermnistan-turkiy-ucun-thlukli-ssenari.html" class="title">Sevr müqaviləsi dirilir, Ermənistan... - Türkiyə üçün TƏHLÜKƏLİ SSENARİ</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/xeberlenti/29681-sevr-muqavilsi-dirilir-ermnistan-turkiy-ucun-thlukli-ssenari.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/29646-baki-bulvarinda-mustrilr-nec-soyulur.html"><img src="/uploads/posts/2017-06/1497508735_bulvar.jpg" alt="Bakı bulvarında müştərilər necə soyulur?"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/29646-baki-bulvarinda-mustrilr-nec-soyulur.html" class="title">Bakı bulvarında müştərilər necə soyulur?</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/xeberlenti/29646-baki-bulvarinda-mustrilr-nec-soyulur.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/29626-samir-isayeva-istdiyi-paketi-ala-bilmdiyin-gor-oglumu-musiqi-mktbin-qbul-etmdi.html"><img src="/uploads/posts/2017-06/1497448680_1.jpg" alt="“Samirə İsayeva istədiyi “paket”i ala bilmədiyinə görə oğlumu musiqi məktəbinə qəbul etmədi”"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/29626-samir-isayeva-istdiyi-paketi-ala-bilmdiyin-gor-oglumu-musiqi-mktbin-qbul-etmdi.html" class="title">“Samirə İsayeva istədiyi “paket”i ala bilmədiyinə görə oğlumu musiqi məktəbinə qəbul etmədi”</a>

	<span class="desc">  </span>
	<a href="http://hurriyyet.org/xeberlenti/29626-samir-isayeva-istdiyi-paketi-ala-bilmdiyin-gor-oglumu-musiqi-mktbin-qbul-etmdi.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/29615-bu-informasiya-anti-amerika-muhiti-yaratmaq-ucun-yazilib-elxan-mehdiyev.html"><img src="/uploads/posts/2017-06/1497443964_elxan-mehdiyev.jpg" alt="“Bu informasiya anti-Amerika mühiti yaratmaq üçün yazılıb” - Elxan Mehdiyev"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/29615-bu-informasiya-anti-amerika-muhiti-yaratmaq-ucun-yazilib-elxan-mehdiyev.html" class="title">“Bu informasiya anti-Amerika mühiti yaratmaq üçün yazılıb” - Elxan Mehdiyev</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/xeberlenti/29615-bu-informasiya-anti-amerika-muhiti-yaratmaq-ucun-yazilib-elxan-mehdiyev.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/29564-bakida-mudhis-nagdlasdirma-mliyyati-18-milyon-manat-kim-v-niy-verilib.html"><img src="/uploads/posts/2017-06/1497423910_3ae156968ee006fe59629ca8e2c309b2.jpg" alt="Bakida müdhiş nağdlaşdırma əməliyyatı: 18 milyon manat kimə və niyə verilib?"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/29564-bakida-mudhis-nagdlasdirma-mliyyati-18-milyon-manat-kim-v-niy-verilib.html" class="title">Bakida müdhiş nağdlaşdırma əməliyyatı: 18 milyon manat kimə və niyə verilib?</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/29564-bakida-mudhis-nagdlasdirma-mliyyati-18-milyon-manat-kim-v-niy-verilib.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/29555-lapsin-isi-mhkmd-baki-v-moskva-ucun-yeni-sinaq.html"><img src="/uploads/posts/2017-06/1497421861_069a9bd01f04b457f123daa9a78b5148.jpg" alt="“Lapşin işi” məhkəmədə - Bakı və Moskva üçün yeni sınaq"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/29555-lapsin-isi-mhkmd-baki-v-moskva-ucun-yeni-sinaq.html" class="title">“Lapşin işi” məhkəmədə - Bakı və Moskva üçün yeni sınaq</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/29555-lapsin-isi-mhkmd-baki-v-moskva-ucun-yeni-sinaq.html"</a>
</div>
			<a href="http://hurriyyet.org/redaktorun-sechimi/" class="allnews opinionallnews">Bütün xəbərlər</a><div class="clear"></div>
        </div>
        <iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FHürriyyət-Qəzeti-1155762474511646&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false&amp;appId=850653811627794" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px;     padding-left: 24px; height:290px;" allowtransparency="true"></iframe>

        <div class="interviews">
             <div class="mainTitle blackTitle">
			    <a href="http://hurriyyet.org/saglamliq/">SAĞLAMLIQ</a>
			</div>
			<div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/29540-adini-esitmdiyiniz-bilmdiyiniz-bir-xstlik-zombilr-gerck-olur.html"><img src="/uploads/posts/2017-06/1497364052_8.jpg" alt="Adını eşitmədiyiniz, bilmədiyiniz bir xəstəlik - ZOMBİLƏR GERÇƏK OLUR"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/29540-adini-esitmdiyiniz-bilmdiyiniz-bir-xstlik-zombilr-gerck-olur.html" class="title">Adını eşitmədiyiniz, bilmədiyiniz bir xəstəlik - ZOMBİLƏR GERÇƏK OLUR</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/xeberlenti/29540-adini-esitmdiyiniz-bilmdiyiniz-bir-xstlik-zombilr-gerck-olur.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/29482-inanilmaz-ksf-olumlrin-sayi-azalacaq-video.html"><img src="/uploads/posts/2017-06/1497354138_1497342157_resized_5b8a7-1c2febdays_video.jpg" alt="İnanılmaz kəşf: Ölümlərin sayı azalacaq - VİDEO"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/29482-inanilmaz-ksf-olumlrin-sayi-azalacaq-video.html" class="title">İnanılmaz kəşf: Ölümlərin sayı azalacaq - VİDEO</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/29482-inanilmaz-ksf-olumlrin-sayi-azalacaq-video.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/29438-gund-iki-yumurta-yesniz-baxin-nlr-olur.html"><img src="/uploads/posts/2017-06/1497274590_1.jpg" alt="Gündə iki yumurta yesəniz, baxın, nələr olur..."></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/29438-gund-iki-yumurta-yesniz-baxin-nlr-olur.html" class="title">Gündə iki yumurta yesəniz, baxın, nələr olur...</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/29438-gund-iki-yumurta-yesniz-baxin-nlr-olur.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/29407-azrbaycanda-sudan-zhrlnmlrin-sbbi-aciqlandi-thlukli-virusdan-nec-qorunaq-tlimatlar.html"><img src="/uploads/posts/2017-06/1497263190_1.jpg" alt="Azərbaycanda sudan zəhərlənmələrin səbəbi açıqlandı - TƏHLÜKƏLİ VİRUSDAN NECƏ QORUNAQ? - TƏLİMATLAR"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/29407-azrbaycanda-sudan-zhrlnmlrin-sbbi-aciqlandi-thlukli-virusdan-nec-qorunaq-tlimatlar.html" class="title">Azərbaycanda sudan zəhərlənmələrin səbəbi açıqlandı - TƏHLÜKƏLİ VİRUSDAN NECƏ QORUNAQ? - TƏLİMATLAR</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/29407-azrbaycanda-sudan-zhrlnmlrin-sbbi-aciqlandi-thlukli-virusdan-nec-qorunaq-tlimatlar.html"</a>
</div>
			<a href="http://hurriyyet.org/saglamliq/" class="allnews opinionallnews">Bütün xəbərlər</a><div class="clear"></div>
		    <div class="mainTitle blackTitle">
			    <a href="http://hurriyyet.org/shou-biznes/">SON 7 GÜNÜN ƏN ÇOX OXUNAN 10 XƏBƏRİ</a>
			</div>
<div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/29373-ekstrasens-zirddin-rzayev-qiyamt-cox-yaxindir.html"><img src="/uploads/posts/2017-06/1497250340_ed876c21bd6481132de9b2261de23e02.jpg" alt="Ekstrasens Zirəddin Rzayev: “Qiyamət çox yaxındır”"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/29373-ekstrasens-zirddin-rzayev-qiyamt-cox-yaxindir.html" class="title">Ekstrasens Zirəddin Rzayev: “Qiyamət çox yaxındır”</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/xeberlenti/29373-ekstrasens-zirddin-rzayev-qiyamt-cox-yaxindir.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/29280-dunyanin-arxa-cevirdiyi-qtrin-bilmdiyiniz-sirlri-inanilmaz-faktlar-foto-video.html"><img src="/uploads/posts/2017-06/1497005987_a17-26_9.jpg" alt="Dünyanın arxa çevirdiyi Qətərin bilmədiyiniz SİRLƏRİ: İNANILMAZ FAKTLAR - FOTO/VİDEO"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/29280-dunyanin-arxa-cevirdiyi-qtrin-bilmdiyiniz-sirlri-inanilmaz-faktlar-foto-video.html" class="title">Dünyanın arxa çevirdiyi Qətərin bilmədiyiniz SİRLƏRİ: İNANILMAZ FAKTLAR - FOTO/VİDEO</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/29280-dunyanin-arxa-cevirdiyi-qtrin-bilmdiyiniz-sirlri-inanilmaz-faktlar-foto-video.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/29397-hmsdrlrdn-qarabagda-sok-addim-separatci-rejimin-bayragi-altinda-foto.html"><img src="/uploads/posts/2017-06/1497258355_1.jpg" alt="Həmsədrlərdən Qarabağda ŞOK ADDIM: separatçı rejimin “bayrağı” altında... - FOTO"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/29397-hmsdrlrdn-qarabagda-sok-addim-separatci-rejimin-bayragi-altinda-foto.html" class="title">Həmsədrlərdən Qarabağda ŞOK ADDIM: separatçı rejimin “bayrağı” altında... - FOTO</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/29397-hmsdrlrdn-qarabagda-sok-addim-separatci-rejimin-bayragi-altinda-foto.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/29438-gund-iki-yumurta-yesniz-baxin-nlr-olur.html"><img src="/uploads/posts/2017-06/1497274590_1.jpg" alt="Gündə iki yumurta yesəniz, baxın, nələr olur..."></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/29438-gund-iki-yumurta-yesniz-baxin-nlr-olur.html" class="title">Gündə iki yumurta yesəniz, baxın, nələr olur...</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/29438-gund-iki-yumurta-yesniz-baxin-nlr-olur.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/29514-brus-linin-real-doyus-kadrlari-yayimlandi-fsanvi-karatecinin-yegan-ckilisi-video.html"><img src="/uploads/posts/2017-06/1497353144_1.jpg" alt="Brus Linin real döyüş kadrları yayımlandı: Əfsanəvi karateçinin yeganə çəkilişi – VİDEO"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/29514-brus-linin-real-doyus-kadrlari-yayimlandi-fsanvi-karatecinin-yegan-ckilisi-video.html" class="title">Brus Linin real döyüş kadrları yayımlandı: Əfsanəvi karateçinin yeganə çəkilişi – VİDEO</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/29514-brus-linin-real-doyus-kadrlari-yayimlandi-fsanvi-karatecinin-yegan-ckilisi-video.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/29503-rusiyaya-qarsi-muhariby-baslayaq-sok-tklif.html"><img src="/uploads/posts/2017-06/1497348680_tanklar_rus24.07.2014.jpg" alt="“Rusiyaya qarşı müharibəyə başlayaq!” - ŞOK TƏKLİF"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/29503-rusiyaya-qarsi-muhariby-baslayaq-sok-tklif.html" class="title">“Rusiyaya qarşı müharibəyə başlayaq!” - ŞOK TƏKLİF</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/xeberlenti/29503-rusiyaya-qarsi-muhariby-baslayaq-sok-tklif.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/29617-glinini-basqasi-il-sevisrkn-tutdu-xacmazda-qayinatadan-qandonduran-hrkt.html"><img src="/uploads/posts/2017-06/1497444787_1.jpg" alt="Gəlinini başqası ilə SEVİŞƏRKƏN TUTDU - Xaçmazda qayınatadan QANDONDURAN HƏRƏKƏT"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/29617-glinini-basqasi-il-sevisrkn-tutdu-xacmazda-qayinatadan-qandonduran-hrkt.html" class="title">Gəlinini başqası ilə SEVİŞƏRKƏN TUTDU - Xaçmazda qayınatadan QANDONDURAN HƏRƏKƏT</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/29617-glinini-basqasi-il-sevisrkn-tutdu-xacmazda-qayinatadan-qandonduran-hrkt.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/29533-ingilislr-iqtisadiyyat-drsi-kecn-azrbaycanli-professor-kimdir.html"><img src="/uploads/posts/2017-06/1497360251_1.jpg" alt="İngilislərə iqtisadiyyat dərsi keçən azərbaycanlı professor kimdir?"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/29533-ingilislr-iqtisadiyyat-drsi-kecn-azrbaycanli-professor-kimdir.html" class="title">İngilislərə iqtisadiyyat dərsi keçən azərbaycanlı professor kimdir?</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/xeberlenti/29533-ingilislr-iqtisadiyyat-drsi-kecn-azrbaycanli-professor-kimdir.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/29352-iranda-qanli-toqqusma-22-nfr-hlak-oldu.html"><img src="/uploads/posts/2017-06/1497091813_11.jpg" alt="İranda qanlı toqquşma - 22 NƏFƏR HƏLAK OLDU"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/29352-iranda-qanli-toqqusma-22-nfr-hlak-oldu.html" class="title">İranda qanlı toqquşma - 22 NƏFƏR HƏLAK OLDU</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/29352-iranda-qanli-toqqusma-22-nfr-hlak-oldu.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/29257-bjezinskidn-olumqabagi-azrbaycanla-bagli-ilginc-proqnoz-v-xbrdarlqilar.html"><img src="/uploads/posts/2017-06/1496997904_bzejinski.jpg" alt="Bjezinskidən ölümqabağı Azərbaycanla bağlı ilginc proqnoz və xəbərdarlqılar"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/29257-bjezinskidn-olumqabagi-azrbaycanla-bagli-ilginc-proqnoz-v-xbrdarlqilar.html" class="title">Bjezinskidən ölümqabağı Azərbaycanla bağlı ilginc proqnoz və xəbərdarlqılar</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/xeberlenti/29257-bjezinskidn-olumqabagi-azrbaycanla-bagli-ilginc-proqnoz-v-xbrdarlqilar.html"</a>
</div>
			<a href="http://hurriyyet.org/shou-biznes/" class="allnews opinionallnews">Bütün xəbərlər</a><div class="clear"></div>
            
        </div>
        <div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('05','2017','right'); return false;" href="http://hurriyyet.org/2017/05/" title="Önceki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Haziran 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Pt</th><th class="workday">Sa</th><th class="workday">Ça</th><th class="workday">Pr</th><th class="workday">Cu</th><th class="weekday">Ct</th><th class="weekday">Pz</th></tr><tr><td colspan="3">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/06/01/" title="Tüm gönderiler 01 Haziran 2017">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/06/02/" title="Tüm gönderiler 02 Haziran 2017">2</a></td><td  class="day-active" ><a class="day-active" href="http://hurriyyet.org/2017/06/03/" title="Tüm gönderiler 03 Haziran 2017">3</a></td><td  class="day-active" ><a class="day-active" href="http://hurriyyet.org/2017/06/04/" title="Tüm gönderiler 04 Haziran 2017">4</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/06/05/" title="Tüm gönderiler 05 Haziran 2017">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/06/06/" title="Tüm gönderiler 06 Haziran 2017">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/06/07/" title="Tüm gönderiler 07 Haziran 2017">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/06/08/" title="Tüm gönderiler 08 Haziran 2017">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/06/09/" title="Tüm gönderiler 09 Haziran 2017">9</a></td><td  class="day-active" ><a class="day-active" href="http://hurriyyet.org/2017/06/10/" title="Tüm gönderiler 10 Haziran 2017">10</a></td><td  class="weekday" >11</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/06/12/" title="Tüm gönderiler 12 Haziran 2017">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/06/13/" title="Tüm gönderiler 13 Haziran 2017">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/06/14/" title="Tüm gönderiler 14 Haziran 2017">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/06/15/" title="Tüm gönderiler 15 Haziran 2017">15</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://hurriyyet.org/2017/06/16/" title="Tüm gönderiler 16 Haziran 2017">16</a></td><td  class="weekday" >17</td><td  class="weekday" >18</td></tr><tr><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="weekday" >24</td><td  class="weekday" >25</td></tr><tr><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td colspan="2">&nbsp;</td></tr></table></div>
        
    </div>
    

    
    <div class="clear"></div>
	<div class="horline" style="width:auto;"></div>
	<div class="mainTitle">
		<a href="http://hurriyyet.org/qalereya/">QALEREYA</a>
	</div>
	<div class="horScrollerArrows horScrollerArrowL" id="innerLentaLeftArrow"></div>
    <div class="horScrollerHolder">
        <div id="innerLenta" class="horScrollerItems"><a href="http://hurriyyet.org/xeberlenti/29722-cbhd-grgin-gec.html"><div><img src="/uploads/posts/2017-05/1493620478_esger-sengerde.jpg" width="390" alt="Cəbhədə gərgin gecə" /></div>Cəbhədə gərgin gecə...</a><a href="http://hurriyyet.org/xeberlenti/29721-neftimiz-bahalasdi.html"><div><img src="/uploads/posts/2017-06/1497593697_1.jpg" width="390" alt="Neftimiz bahalaşdı" /></div>Neftimiz bahalaşdı...</a><a href="http://hurriyyet.org/xeberlenti/29720-baki-qazax-yolunda-iki-avtomobil-toqqusdu-xsart-alanlar-var.html"><div><img src="/uploads/posts/2017-06/1497538729_12.jpg" width="390" alt="Bakı-Qazax yolunda iki avtomobil toqquşdu - XƏSARƏT ALANLAR VAR" /></div>Bakı-Qazax yolunda iki avtomobil toqquşdu - XƏSARƏT ALANLAR VAR...</a><a href="http://hurriyyet.org/xeberlenti/29716-fed-in-qrari-dollarin-mznnsin-tsir-edck.html"><div><img src="/uploads/posts/2017-06/1497535179_11.jpg" width="390" alt="FED-in qərarı dolların məzənnəsinə təsir edəcək" /></div>FED-in qərarı dolların məzənnəsinə təsir edəcək...</a><a href="http://hurriyyet.org/xeberlenti/29714-prosinecki-qrarini-verdi-v-getdi.html"><div><img src="/uploads/posts/2017-06/1497534520_prosinecki.jpg" width="390" alt="Prosineçki qərarını verdi və getdi" /></div>Prosineçki qərarını verdi və getdi...</a><a href="http://hurriyyet.org/xeberlenti/29713-neftci-azal-a-cevrilir.html"><div><img src="/uploads/posts/2017-06/1497534350_neftci.jpg" width="390" alt="“Neftçi” AZAL-a çevrilir" /></div>“Neftçi” AZAL-a çevrilir...</a><a href="http://hurriyyet.org/xeberlenti/29711-hm-narkotiksiz-qaldim-hm-d-azadligimdan-oldum-video.html"><div><img src="/uploads/posts/2017-06/1497533823_102155cea2c6ccf318c2f7f1223cf0ac.jpg" width="390" alt="“Həm narkotiksiz qaldım, həm də azadlığımdan oldum” – VİDEO" /></div>“Həm narkotiksiz qaldım, həm də azadlığımdan oldum” – VİDEO...</a><a href="http://hurriyyet.org/xeberlenti/29709-polis-ogurlanmis-mikroavtobusu-metallomdan-tapdi.html"><div><img src="/uploads/posts/2017-06/1497532841_366b881717c2622aa53479742d5bb2f4.jpg" width="390" alt="Polis oğurlanmış mikroavtobusu "metallom"dan tapdı" /></div>Polis oğurlanmış mikroavtobusu "metallom"dan tapdı...</a><a href="http://hurriyyet.org/xeberlenti/29705-isid-bin-ladenin-kecmis-magarasini-l-kecirdi.html"><div><img src="/uploads/posts/2017-06/1497530503_osama_bin_laden_07da6-4966.jpg" width="390" alt="İŞİD Bin Ladenin keçmiş mağarasını ələ keçirdi" /></div>İŞİD Bin Ladenin keçmiş mağarasını ələ keçirdi...</a><a href="http://hurriyyet.org/xeberlenti/29703-turkiyy-qarsi-sok-cagiris-bu-olkni-d.html"><div><img src="/uploads/posts/2017-06/1497529922_sjtkz_1497517587_0757.jpg" width="390" alt="Türkiyəyə qarşı ŞOK ÇAĞIRIŞ: Bu ölkəni də..." /></div>Türkiyəyə qarşı ŞOK ÇAĞIRIŞ: Bu ölkəni də......</a></div>
    </div>
    <div class="horScrollerArrows horScrollerArrowR" id="innerLentaRightArrow"></div>
    <div class="clear"></div>
	
</div>
<div class="footer">
    <div class="centeredFooter">
        <div class="footLeft">&copy; 2017. Bütün hüquqlar qorunur. <br />Saytdakı materiallardan istifadə edərkən istinad etmək zəruridir!</div>
        <div class="footmenu" style="
    font-size: 13px;
">
		“Hürriyyət” qəzeti 1991-ci ildən nəşr olunur. Hazırda qəzet həftədə iki dəfə - 2-ci və 5-ci günlər işıq üzü görür. Qəzetin rəsmi saytı – Hurriyyet.org onlayn rejimdə fəaliyyət göstərir.
Baş redaktor: Vüqar Məmmədov
Tel: (050/070) 333 22 85
(012) 496 98 93
Redaksiyanın ünvanı:
AZ 1008, Bakı, akademik Ələşrəf Əlizadə küçəsi 13
Telefonlar:  (012) 496 10 72, 496 08 35
			<div class="clear"></div>
        </div>
        <div class="footcount">
		    <span><img src="/templates/HeadLines/images/88x31.png" /></span>
			<span><img src="/templates/HeadLines/images/88x31.png" /></span>
			<span><img src="/templates/HeadLines/images/88x31.png" /></span>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
<script src="/templates/HeadLines/js/scripts.js"></script>
<script src="/templates/HeadLines/js/innerlentascroll.js"></script>
<script src="/templates/HeadLines/js/timelinescroll.js"></script>
<script src="/templates/HeadLines/js/scrollbarmousewheel.js"></script>
    

     <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7M923"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7M923');</script>
<!-- End Google Tag Manager -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92783632-1', 'auto');
  ga('send', 'pageview');

</script>
<div id="footer">
<div class="container-12">
<div class="grid-12">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78076822-1', 'auto');
  ga('send', 'pageview');

</script>
<?php include_once("analyticstracking.php") ?>
	<script type="text/javascript" src="/templates/HeadLines/js/social-likes.min.js"></script>
	<script type="text/javascript" src="/templates/HeadLines/js/libs.js"></script>
	<script type="text/javascript" src="/templates/HeadLines/js/newsticker.jquery.min.js"></script>
	<script type="text/javascript" src="/templates/HeadLines/js/jquery.orbit-1.2.3.js"></script>
	<script type="text/javascript" src="/templates/HeadLines/js/jquery.jcarousel.js"></script>
	<script type="text/javascript" src="/templates/HeadLines/js/jquery.jcarousel-autoscroll.js"></script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
