<!DOCTYPE html>
<html>
<head>
    
    <script src='https://www.google.com/recaptcha/api.js'></script>


    <meta name="_mg-domain-verification" content="ea66dac02dbab8e8213842a47be079bd" />

<meta name=viewport content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Dahilərin xəstəlikləri &raquo; Hürriyyət.az - Online qəzet</title>
<meta name="description" content="  Araşdırmalara görə, yaradıcılıq depressiya, şizofreniya, biopolyar pozğunluqla bağlıymış kimi görünür. Bəlkə də bəzi bu tip xəstəliklər olmasaydı, günümüzdəki bir çox sənət əsərləri və kəşflər" />
<meta name="keywords" content="xəstəsi, məşhur, böyük, kəkələmə, hərəkatının, Nyuton, pozğunluğu, depressiya, Enşteyn, rəssam, xəstəliyi, Çaqas, çəkib, qanadsız, böcəklər, yumşaq, bədənində, əziyyət, mərəz, xəstəliyindən" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Hürriyyət.az - Online qəzet" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dahilərin xəstəlikləri" />
<meta property="og:url" content="http://hurriyyet.org/xeberlenti/35223-dahilrin-xstliklri.html" />
<meta property="og:image" content="http://hurriyyet.org/uploads/posts/2017-09/1504620025_esas.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://hurriyyet.org/engine/opensearch.php" title="Hürriyyət.az - Online qəzet" />
<link rel="alternate" type="application/rss+xml" title="Hürriyyət.az - Online qəzet" href="http://hurriyyet.org/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;20"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/jscripts/froala/editor.js,engine/editor/jscripts/froala/languages/tr.js,engine/classes/masha/masha.js&amp;20"></script>
<link href="/templates/HeadLines/css/stil10.css" rel="stylesheet">
<link href="/templates/HeadLines/css/engine.css" rel="stylesheet">
<link href="/templates/HeadLines/css/responsive.css" rel="stylesheet">
    <link rel="stylesheet" href="/templates/HeadLines/css/carousel.css?1">
<link media="screen" href="/templates/HeadLines/css/orbit-1.2.3.css" type="text/css" rel="stylesheet" />
<meta name="google-site-verification" content="MbMgegJ0Wki94b63KMfFnDd02JYly48gMEII0mwFkyg" />
<meta name='yandex-verification' content='4809de081856d3ef' />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link media="screen" href="/templates/HeadLines/css/stil10.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" type="text/css" media="all" href="/templates/HeadLines/css/corporate_blue.css" id="newsticker_skin" />
<link media="screen" href="/templates/HeadLines/css/rwdgrid.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/HeadLines/css/flexslider.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" id="styleClassic" href="/templates/HeadLines/css/social-likes_birman.css">
<link media="screen" href="/templates/HeadLines/css/orbit-1.2.3.css" type="text/css" rel="stylesheet" />
<script id="dsq-count-scr" src="//hurriyyet.disqus.com/count.js"></script>
<link rel="stylesheet" href="/templates/HeadLines/css/anasehife8.css?1">
    <link media="screen" href="/templates/HeadLines/css/rwdgrid.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/HeadLines/css/flexslider.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
jQuery(document).ready(function() {
    // Initialise the first and second carousel by class selector.
	// Note that they use both the same configuration options (none in this case).
	jQuery('.d-carousel').jcarousel({
            // Core configuration goes here
			wrap: 'circular',
        }).jcarouselAutoscroll({
		target: '+=1',
		interval: 5000,
		autostart: true
    });
  $('.jcarousel-prev').click(function() {
    $('.d-carousel').jcarousel('scroll', '-=1');
});

$('.jcarousel-next').click(function() {
    $('.d-carousel').jcarousel('scroll', '+=1');
});
});
</script>
    
<script src="/templates/HeadLines/js/js.js"></script>
    
    <!-- root soci -->
<style type="text/css">
	#rooteto_geri{display:none;background:rgba(0,0,0,0.4);width:100%;height:100%;position:fixed;top:0;left:0;z-index:99999;}#rooteto_cikis{width:100%;height:100%;}#rooteto_background {background: none repeat scroll 0 0 #FFFFFF;border-radius: 3px;box-shadow: 0 0 10px 0 #C0C0C0 inset;height: 270px;left: 63%;margin: -220px 0 0 -375px;position: absolute;top: 58%;width: 420px;}#rooteto_bilesen {background: url("http://2.bp.blogspot.com/-xONFDXqiKQM/U3Bpq_ymMNI/AAAAAAAAZkA/XnfLNfurGPk/s1600/kapat.png") no-repeat scroll 0 0 / 42px auto rgba(0, 0, 0, 0);cursor: pointer;float: right;height: 15px;margin-right: -22px;margin-top: -20px;padding: 20px 40px 20px 20px;position: relative;}.rooteto_sil {height:1px;idth:366px;margin:0 auto;margin-top:16px;position:relative;margin-left:20px;}#linkit,#linkit a.visited,#linkit a,#linkit a:hover {color:#80808B;font-size:10px;margin: 0 auto 5px auto;float:center;}
</style>
<script type='text/javascript'>
jQuery.cookie = function (key, value, options) {if (arguments.length > 1 && String(value) !== "[object Object]") {options = jQuery.extend({}, options);if (value === null || value === undefined) {options.expires = -1;}if (typeof options.expires === 'number') {var days = options.expires, t = options.expires = new Date();t.setDate(t.getDate() + days);}value = String(value);return (document.cookie = [encodeURIComponent(key), '=',options.raw ? value : encodeURIComponent(value),options.expires ? '; expires=' + options.expires.toUTCString() : '',options.path ? '; path=' + options.path : '',options.domain ? '; domain=' + options.domain : '',options.secure ? '; secure' : ''].join(''));}options = value || {};var result, decode = options.raw ? function (s) { return s; } : decodeURIComponent;return (result = new RegExp('(?:^|; )' + encodeURIComponent(key) + '=([^;]*)').exec(document.cookie)) ? decode(result[1]) : null;};
jQuery(document).ready(function($){if($.cookie('popup_user_login') != 'yes'){$('#rooteto_geri').delay(2000).fadeIn('medium');$('#rooteto_bilesen, #rooteto_cikis').click(function(){$('#rooteto_geri').stop().fadeOut('medium');});}$.cookie('popup_user_login', 'yes', { path: '/', expires: 7 });});
</script>
<div id='rooteto_geri'>
	<div id='rooteto_cikis'></div><div id='rooteto_background'><div id='rooteto_bilesen'></div><div class='rooteto_sil'></div>
	<iframe allowtransparency='true' frameborder='0' scrolling='no' src='//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/Hürriyyət-Qəzeti-1155762474511646&width=402&height=255&colorscheme=light&show_faces=true&show_border=false&stream=false&header=false'style='border: none; overflow: hidden; margin-top: -19px; width: 402px; height: 230px;'></iframe>
</div>
</div>
    
<!-- root soci -->
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6619485844460853",
    enable_page_level_ads: true
  });
</script>
    
    
    
    <meta name="exoclick-site-verification" content="e2ca530d5f1f2092922d7c81e5c74cd3">
    
    <!--shareholic altdaki -->
    <!-- earnfy-->
    
    <script type="text/javascript">
    (function() {
        var a = document.createElement("script");
        var b = document.getElementsByTagName("script")[0];
        a.async = 1;
        a.src = "//cdn.earnify.com/widget.min.js";
        b.parentNode.insertBefore(a, b);
    })();
</script>
    
     <!-- earnfy-->
  
</head>

<body>
    
    
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'HeadLines';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Evet", "Hayır", "Gir", "İptal", "Kaydet", "Sil", "Yükleniyor. Lütfen, bekleyin..."];
var menu_short     = 'Hızlı düzenleme';
var menu_full      = 'Tam düzenleme';
var menu_profile   = 'Profili Göster';
var menu_send      = 'Mesaj Gönder';
var menu_uedit     = 'Düzenle';
var dle_info       = 'Bilgilendirme';
var dle_confirm    = 'Onayla';
var dle_prompt     = 'Bilgi gir';
var dle_req_field  = 'Gerekli tüm alanları doldurun';
var dle_del_agree  = 'Bu Yorumu Silmek İstidiğinize Emin Misiniz?';
var dle_spam_agree = 'Bu kullanıcıyı gerçekten spammer olarak işaretlemek istiyor musunuz? Kullanıcının tüm yorumları silinecektir';
var dle_complaint  = 'Yönetime şikayetinizi yazın:';
var dle_big_text   = 'Çok uzun bir metin girildi.';
var dle_orfo_title = 'Dilbilgisi hatası bulundu, bu hatayı yönetime bildirmek için yorum girin';
var dle_p_send     = 'Gönder';
var dle_p_send_ok  = 'Bildirim başarıyla gönderildi';
var dle_save_ok    = 'Değişiklikler başarıyla kaydedildi. Sayfa yenilensin mi?';
var dle_reply_title= 'Yoruma cevap yaz';
var dle_tree_comm  = '0';
var dle_del_news   = 'Makaleleri sil';
var dle_sub_agree  = 'Gerçekten bu makalenin yorumlarını abone olmak istiyor musunuz?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
	
      $('#comments').froalaEditor({
        dle_root: dle_root,
        dle_upload_area : "comments",
        dle_upload_user : "",
        dle_upload_news : "0",
        width: '100%',
        height: '220',
        language: 'tr',
		placeholderText: '',
        enter: $.FroalaEditor.ENTER_BR,
        toolbarSticky: false,
        theme: 'gray',
        linkAlwaysNoFollow: false,
        linkInsertButtons: ['linkBack'],
        linkList:[],
        linkAutoPrefix: '',
        linkStyles: {
          'fr-strong': 'Bold',
          'fr-text-red': 'Red',
          'fr-text-blue': 'Blue',
          'fr-text-green': 'Green'
        },
        linkText: true,
		htmlAllowedTags: ['div', 'span', 'p', 'br', 'strong', 'em', 'ul', 'li', 'ol', 'b', 'u', 'i', 's', 'a', 'img'],
		htmlAllowedAttrs: ['class', 'href', 'alt', 'src', 'style', 'target'],
		pastePlain: true,
        imageInsertButtons: ['imageBack', '|', 'imageByURL'],
        imagePaste: false,
        imageStyles: {
          'fr-bordered': 'Borders',
          'fr-rounded': 'Rounded',
          'fr-padded': 'Padded',
          'fr-shadows': 'Shadows',
        },
		
        toolbarButtonsXS: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtonsSM: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtonsMD: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtons: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler']

      });

$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
<header>
    <div class="ccm_top_bar">
        <div class="layout">
            <div class="layout_main">
			    <ul class="ccmNetwork">
                    <li><a href="http://hurriyyet.org/elaqe.html">Haqqımızda & Əlaqə</a></li>
                </ul>
			    <div class="clear"></div>
			</div>
			<div class="layout_right">
<ul class="ccm_top_nav">


<li><a class="userName" href="http://hurriyyet.org/index.php?do=register">Регистрация</a></li>
<li class="ccm_usermenu_login">
    <a href="javascript:void(0);" class="ccm_usermenu_login__btn">Вход</a>
    <div class="ccm_box_hover" style="padding:18px;">
        <form method="post" action="">
		    <div class="sociallogin">
	
	
	
	
	
	
</div>
            <p>
                <label for="login">K.Adı:</label>
                <input tabindex="1" type="text" name="login_name" id="login_name" value="" onfocus="ccmu.dom.add_class($('identification'),'focused');select();return true;" onblur="ccmu.dom.remove_class($('identification'),'focused');return true;">
            </p>
            <p>
                <label for="pass">Пароль</label> ( <a tabindex="3" href="http://hurriyyet.org/index.php?do=lostpassword" class="passLost">забыли?</a> )
                <input tabindex="2" type="password" name="login_password" id="login_password" value="" onfocus="ccmu.dom.add_class($('identification'),'focused');select();return true;" onblur="ccmu.dom.remove_class($('identification'),'focused');return true;">
            </p>
            <input onclick="submit();" type="submit" class="submit" onfocus="ccmu.dom.add_class($('identification'),'focused');return true;" onblur="ccmu.dom.remove_class($('identification'),'focused');return true;" value="Войти">
            <input name="login" type="hidden" id="login" value="submit" />
		</form>
    </div>
</li>

</ul>
</div>
        </div>
    </div>
      <div class="container-12" style="position: relative;height: 134px;">
 <div id="wrapper">
<div class="d-carousel">
<ul class="carousel">
<li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/35239-gunahsiz-insanlarin-qtl-yetirilmsi-insanliq-dramidir-natiq-cfrli.html"><img src="/uploads/posts/2017-09/1504622253_natiq-ceferli.jpg" alt="“Günahsız insanların qətlə yetirilməsi insanlıq dramıdır” - Natiq CƏFƏRLİ" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/35239-gunahsiz-insanlarin-qtl-yetirilmsi-insanliq-dramidir-natiq-cfrli.html" style="font-weight:bold;"><font color="blue">“Günahsız insanların qətlə yetirilməsi insanlıq dramıdır” - Natiq CƏFƏRLİ</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/35235-abs-dusmnini-bu-olklrin-li-il-mhv-edck.html"><img src="/uploads/posts/2017-09/1504621743_tramp54.jpg" alt="ABŞ düşmənini bu ölkələrin əli ilə məhv edəcək" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/35235-abs-dusmnini-bu-olklrin-li-il-mhv-edck.html" style="font-weight:bold;"><font color="">ABŞ düşmənini bu ölkələrin əli ilə məhv edəcək</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/35229-bir-gun-gozumuzu-acib-gorcyik-ki-isgal-altindaki-susa-lacin-v-klbcrd-bos-yer-qalmayib-politoloq.html"><img src="/uploads/posts/2017-09/1504621008_elxan-sahinoglu.jpg" alt="“Bir gün gözümüzü açıb görəcəyik ki, işğal altındakı Şuşa, Laçın və Kəlbəcərdə boş yer qalmayıb” - POLİTOLOQ" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/35229-bir-gun-gozumuzu-acib-gorcyik-ki-isgal-altindaki-susa-lacin-v-klbcrd-bos-yer-qalmayib-politoloq.html" style="font-weight:bold;"><font color="red">“Bir gün gözümüzü açıb görəcəyik ki, işğal altındakı Şuşa, Laçın və Kəlbəcərdə boş yer qalmayıb” - POLİTOLOQ</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/35228-kim-cen-rejiminin-71-yasli-fenomen-teleaparicisi.html"><img src="/uploads/posts/2017-09/1504620736_01.jpg" alt="Kim Çen rejiminin 71 yaşlı fenomen teleaparıcısı" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/35228-kim-cen-rejiminin-71-yasli-fenomen-teleaparicisi.html" style="font-weight:bold;"><font color="">Kim Çen rejiminin 71 yaşlı fenomen teleaparıcısı</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/35227-abs-koreya-bohranini-rusiyaya-gor-yaradib-jirinovski.html"><img src="/uploads/posts/2017-09/1504620654_5c6082065764146cf628c37c2a5f241f.jpg" alt="“ABŞ Koreya böhranını Rusiyaya görə yaradıb” - Jirinovski" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/35227-abs-koreya-bohranini-rusiyaya-gor-yaradib-jirinovski.html" style="font-weight:bold;"><font color="blue">“ABŞ Koreya böhranını Rusiyaya görə yaradıb” - Jirinovski</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/35225-azrbaycanli-isid-cilr-iraqda-kurd-quvvlrin-tslim-oldu.html"><img src="/uploads/posts/2017-09/1504620533_1.jpg" alt="Azərbaycanlı İŞİD-çilər İraqda kürd qüvvələrinə təslim oldu" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/35225-azrbaycanli-isid-cilr-iraqda-kurd-quvvlrin-tslim-oldu.html" style="font-weight:bold;"><font color="red">Azərbaycanlı İŞİD-çilər İraqda kürd qüvvələrinə təslim oldu</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/35224-suriya-ordusu-ucillik-muhasirni-yardi.html"><img src="/uploads/posts/2017-09/1504620410_110593_src.jpg" alt="Suriya ordusu üçillik mühasirəni yardı" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/35224-suriya-ordusu-ucillik-muhasirni-yardi.html" style="font-weight:bold;"><font color="">Suriya ordusu üçillik mühasirəni yardı</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/35223-dahilrin-xstliklri.html"><img src="/uploads/posts/2017-09/1504620025_esas.jpg" alt="Dahilərin xəstəlikləri" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/35223-dahilrin-xstliklri.html" style="font-weight:bold;"><font color="">Dahilərin xəstəlikləri</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/35220-simali-koreyaya-daha-bir-zrb.html"><img src="/uploads/posts/2017-09/1504619575_neft.jpeg" alt="Şimali Koreyaya daha bir zərbə" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/35220-simali-koreyaya-daha-bir-zrb.html" style="font-weight:bold;"><font color="">Şimali Koreyaya daha bir zərbə</font></a></div>
</li><li style="
    height: 126px;
">
<p class="image"><a href="http://hurriyyet.org/xeberlenti/35218-azrbaycan-anlayir-ki-bu-tbii-bir-hadis-deyil-natiq-miri.html"><img src="/uploads/posts/2017-09/1504619215_natiq-miri.jpg" alt="“Azərbaycan anlayır ki, bu təbii bir hadisə deyil” - Natiq MİRİ" style="width:140px;height:104px;"/></a></p>
<div class="topp"><a href="http://hurriyyet.org/xeberlenti/35218-azrbaycan-anlayir-ki-bu-tbii-bir-hadis-deyil-natiq-miri.html" style="font-weight:bold;"><font color="blue">“Azərbaycan anlayır ki, bu təbii bir hadisə deyil” - Natiq MİRİ</font></a></div>
</li>
</ul> 
   <!-- Controls -->
    <a class="jcarousel-prev" href="#"></a>
    <a class="jcarousel-next" href="#"></a>
</div>

<div class="clear"></div>
</div>

</div>
    <div class="clear"></div>
    <div class="ccm_middle_bar">
        <div class="layout">
            <div class="ccm_logo_ccm">
                <a href="/"><img src="/templates/HeadLines/images/logo.png" /></a>
            </div>
            
            
			<div class="banner"><script async src="//adsense.az/static/js/adsense.js"></script>
<ins class="adsbyskyline" 
	style="display:inline-block;width:468px;height:60px"
	data-ad-client="ain-pub-675" 
	data-ad-slot="162369">
</ins>
<script>(adsbyskyline = window.adsbyskyline || []).push({});</script></div>
            
            
            
            
            <div class="ccm_social_header">
                <a href="#" class="twitter" target="_blank"></a>
				<a href="#" class="facebook" target="_blank"></a>
                <a href="#" class="vkontakte" target="_blank" ></a>
                <a class="rss" href="/rss.xml"></a>
            </div>
            <div class="ccm_header_form">
				<form method="post" action="" class="headerFooter">
                    <fieldset>
						<input type="hidden" name="do" value="search" />
                        <input type="hidden" name="subaction" value="search" />
                        <input name="story" type="text" value="Axtar" onfocus='if (this.value == "Axtar") { this.value=""; }' onblur='if (this.value == "") { this.value="Axtar"; }' class="ccm_search" id="story">
                        <input type="submit" value="OK" class="ccm_submit">
                    </fieldset>
                </form>
              
            </div>
        </div>
    </div>
    
    

	
    <div class="menu">
		<div class="menublock" >
		    <a id="menu-btn" class="mobile-menu" href="#"><i id="hamburger"></i>BÖLMƏLƏR</a>
            
            
			<ul id="menu-head">
			    <li>
					<a href="/" class="current select">Ana Səhifə</a>                                                                 
						<div class="submenu">
						
							<div style="clear: both;"></div>
						</div>
				</li>                                                                
				<li>
				    <a href="http://hurriyyet.org/gundem/" class="current">Gündəm</a>
					    <div class="submenu">
						   
							<div style="clear: both;"></div>
						</div>
				</li>	
           
				<li>
				    <a href="http://hurriyyet.org/siyaset/" class="current">Siyasət</a>
					    <div class="submenu">
						  
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/sosial/" class="current">Sosial</a>
					    <div class="submenu">

							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/arasdirma/" class="current">Araşdırma</a>
				         <div class="submenu">
							<div style="clear: both;"></div>
						</div>
				</li>
                
                
                     	<li>
				    <a href="http://hurriyyet.org/olke/" class="current">Ölkə</a>
					    <div class="submenu">
						   
							<div style="clear: both;"></div>
						</div>
				</li>
                     	<li>
				    <a href="http://hurriyyet.org/musahibe/" class="current">Müsahibə</a>
					    <div class="submenu">
						   
							<div style="clear: both;"></div>
						</div>
				</li>
                     	<li>
					    <div class="submenu">
						   
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/dunya/" class="current">Dünya</a>
				        <div class="submenu">
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/shou-biznes/" class="current">Şou-Biznes</a>
				        <div class="submenu">
						
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/aktual/" class="current">Aktual</a>
				        <div class="submenu">
						
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/qtisadiyyat/" class="current">İqtisadiyyat</a>
				        <div class="submenu">
				
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/medeniyyet/" class="current">Mədəniyyət</a>
				        <div class="submenu">
						
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/din/" class="current">Din</a>
				        <div class="submenu">
						  
							<div style="clear: both;"></div>
						</div>
				</li>
				<li>
				    <a href="http://hurriyyet.org/tehsil/" class="current">Təhsil</a>
				        <div class="submenu">
						
							<div style="clear: both;"></div>
						</div>
				</li>
                	<li>
				    <a href="http://hurriyyet.org/dman/" class="current">İdman</a>
				        <div class="submenu">
						
							<div style="clear: both;"></div>
						</div>
				</li>
				
			</ul>
            
		</div>
        
</div>
    
    
</header>
    
    
    
<div class="centered">
    <div class="leftCol">
	    <div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hurriyyet.org/" itemprop="url"><span itemprop="title">Hürriyyət.az - Online qəzet</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hurriyyet.org/xeberlenti/" itemprop="url"><span itemprop="title">Xəbər lenti</span></a></span> &raquo; Dahilərin xəstəlikləri</span></div><div id='dle-content'><div class="content">
    <h1 class="artcTitle"> <font color="">Dahilərin xəstəlikləri</font>   </h1>
    <ul class="artinfo">
		<li>Bugün, 18:04</li>
		<li class="lcat"><a href="http://hurriyyet.org/xeberlenti/">Xəbər lenti</a> / <a href="http://hurriyyet.org/news2/">Üst Slayd</a> / <a href="http://hurriyyet.org/saglamliq/">Sağlamlıq</a> / <a href="http://hurriyyet.org/tarix/">Tarix</a></li>
		<a href="http://hurriyyet.org/xeberlenti/print:page,1,35223-dahilrin-xstliklri.html"><li class="print"></li></a>
		<li></li>
		<li></li>
        <li class="comnum">0</li>
		<li class="views">99</li>
	</ul>
     <li>
			    <div class='pluso pluso-theme-color pluso-small'><div class='pluso-more-container'><a class='pluso-more' href=''></a><ul class='pluso-counter-container'><li></li><li class='pluso-counter'></li><li></li></ul></div><a class='pluso-facebook'></a><a class='pluso-twitter'></a><a class='pluso-vkontakte'></a><a class='pluso-odnoklassniki'></a><a class='pluso-google'></a><a class='pluso-moimir'></a></div>
                <script type='text/javascript'>if(!window.pluso){pluso={version:'0.9.1',url:'http://share.pluso.ru/'};h=document.getElementsByTagName('head')[0];l=document.createElement('link');l.href=pluso.url+'pluso.css';l.type='text/css';l.rel='stylesheet';s=document.createElement('script');s.src=pluso.url+'pluso.js';s.charset='UTF-8';h.appendChild(l);h.appendChild(s)}</script>
			</li>
                  <div class="fb-like" data-href="https://web.facebook.com/Hürriyyət-Qəzeti-1155762474511646/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
<style>#M233511ScriptRootC135004 {min-height: 100px;}</style>
    
    <!--xeyale -->
    
    <!-- xeyale-->
    
<!-- Composite Start -->
<div id="M233511ScriptRootC135004">
        <div id="M233511PreloadC135004">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M233511ScriptRootC135004")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M233511ScriptRootC135004");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=135004;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/h/u/hurriyyet.org.135004.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
    <div class="fullcontent"><p><img style="display:block;margin-left:auto;margin-right:auto;" src="/uploads/posts/2017-09/1504620025_esas.jpg" alt=""></p>
<p><b>Araşdırmalara görə, yaradıcılıq depressiya, şizofreniya, biopolyar pozğunluqla bağlıymış kimi görünür. Bəlkə də bəzi bu tip xəstəliklər olmasaydı, günümüzdəki bir çox sənət əsərləri və kəşflər yaranmazdı.</b></p>
<p><b>Bu fikri təsdiqləyən dahi beyinlərə və xəstəliklərə baxaq:</b></p>
<p style="text-align:center;"><b><img style="display:block;margin-left:auto;margin-right:auto;" src="/uploads/posts/2017-09/1504620043_nyuton.jpg" alt=""></b><span style="font-size:14pt;"><b>İsaak Nyuton (1643-1727)</b></span></p>
<p>Nyuton hər kəs bildiyi kimi, dahi fizik və riyaziyyat qanunları üzrə alimdir, bir sıra kəşflərə imza atan elm adamıdır. Bununla yanaşı o, kəkələmə və epilepsiya xəstəsiydi.</p>
<p style="text-align:center;"><b><img style="display:block;margin-left:auto;margin-right:auto;" src="/uploads/posts/2017-09/1504620122_pifaqor.jpg" alt=""><span style="font-size:14pt;"> Pifaqor (570-495)</span></b></p>
<p>İoniya filosofu və riyaziyyatçısı, Pifaqor hərəkatının qurucusu. Fəlsəfə, obsesif-kompulsiv dağınıqlıq xəstəsi olub. Bu üzdən də o, bütün fikirlərinın doğru olduğuna inanırdı.</p>
<p style="text-align:center;"><b><img style="display:block;margin-left:auto;margin-right:auto;" src="/uploads/posts/2017-09/1504620115_dali.jpg" alt=""><span style="font-size:14pt;"> Salvador Dali (1904-1989)</span></b></p>
<p>Sürrealist hərəkatının öncüllərindən olan Dali qəribə və əcaib baxışları ilə məşhur olub. Hiperaktiv pozğunluğu yaşayan məşhur rəssam Parkinson xəstəsi olub.</p>
<p style="text-align:center;"><b><img style="display:block;margin-left:auto;margin-right:auto;" src="/uploads/posts/2017-09/1504620232_darvin.jpg" alt=""><span style="font-size:14pt;"> Çarlz Darvin (1809-1182)</span></b></p>
<p>Elm dünyasnda böyük uğurlara imza atan elm adamı olan Darvinin kəkələmə xəstəliyi vardı. Eyni zamanda o, çox az təsadüf olunan bir mərəz- Çaqas xəstəliyindən əziyyət çəkib. Onun bədənində yumşaq qanadsız böcəklər dolaşıb.</p>
<p style="text-align:center;"><b><img style="display:block;margin-left:auto;margin-right:auto;" src="/uploads/posts/2017-09/1504620224_van_qoq.jpg" alt=""><span style="font-size:14pt;"> Vinsent Van Qoq (1853-1890)</span></b></p>
<p>Çox tanınmış və istedadlı rəssam olan Van Qoq kliniki depressiya xəstəsi olub. O, həyatının son illərində xəstəliyi üzündən çox ağır günlər keçirib.</p>
<p style="text-align:center;"><b><img style="display:block;margin-left:auto;margin-right:auto;" src="/uploads/posts/2017-09/1504620228_eynshteyn.jpg" alt=""><span style="font-size:14pt;"> Albert Enşteyn (1879-1955)</span></b></p>
<p>Enşteyn dinləmək, danışmaq, oxumaq, yazmaq, fikir yürütmək və riyazi yetənəklərin qazanılmasında çox böyük çətinlik çəkən disleksi xəstəsi idi. Ayrıca, empati pozğunluğu olaraq tanınan Asperger</p>
<p><span style="color:#ff0000;"><b>Hurriyyet.org</b></span></p><div class="clear"></div></div>
    
    <script async src="//adsense.az/static/js/adsense.js"></script>
<ins class="adsbyskyline" 
	style="display:inline-block;width:728px;height:90px"
	data-ad-client="ain-pub-675" 
	data-ad-slot="162258">
</ins>
<script>(adsbyskyline = window.adsbyskyline || []).push({});</script>
    <!-- mgid-->
    
    
    <!-- Composite Start -->
<div id="M233511ScriptRootC154713">
        <div id="M233511PreloadC154713">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M233511ScriptRootC154713")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M233511ScriptRootC154713");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=154713;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/h/u/hurriyyet.org.154713.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
    <!--mgid -->

                <div class="fb-like" data-href="https://web.facebook.com/Hürriyyət-Qəzeti-1155762474511646/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>

   <br>Qramatik səhv varsa  Ctrl+Enter sıxıb redaktora məlumat göndərin
    
    <div class="articleBottomIcons">
        <ul class="artinfo">
		    <li>
			    <div class='pluso pluso-theme-color pluso-small'><div class='pluso-more-container'><a class='pluso-more' href=''></a><ul class='pluso-counter-container'><li></li><li class='pluso-counter'></li><li></li></ul></div><a class='pluso-facebook'></a><a class='pluso-twitter'></a><a class='pluso-vkontakte'></a><a class='pluso-odnoklassniki'></a><a class='pluso-google'></a><a class='pluso-moimir'></a></div>
                <script type='text/javascript'>if(!window.pluso){pluso={version:'0.9.1',url:'http://share.pluso.ru/'};h=document.getElementsByTagName('head')[0];l=document.createElement('link');l.href=pluso.url+'pluso.css';l.type='text/css';l.rel='stylesheet';s=document.createElement('script');s.src=pluso.url+'pluso.js';s.charset='UTF-8';h.appendChild(l);h.appendChild(s)}</script>
			</li>
			
			<li class="rate"><div id='ratig-layer-35223'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Kötü" class="r1-unit" onclick="doRate('1', '35223'); return false;">1</a></li>
		<li><a href="#" title="İdare Eder" class="r2-unit" onclick="doRate('2', '35223'); return false;">2</a></li>
		<li><a href="#" title="Orta" class="r3-unit" onclick="doRate('3', '35223'); return false;">3</a></li>
		<li><a href="#" title="Güzel" class="r4-unit" onclick="doRate('4', '35223'); return false;">4</a></li>
		<li><a href="#" title="Mükemmel" class="r5-unit" onclick="doRate('5', '35223'); return false;">5</a></li>
		</ul>
</div></div></li>
			
			
			
			
	    </ul>
    </div>
    
	

</div>

<div class="clear"></div>
<div class="mainTitle">OXŞAR XƏBƏRLƏR</div>
<div class="similarNews clearfix"><div class="newsIn">    <a href="http://hurriyyet.org/xeberlenti/31748-dahi-rssamin-mzari-acildi-biglari-oldugu-kimi-qalib-foto.html" style="height: 270px;">	    <div class="newsInImg"><img src="/uploads/posts/2017-07/1500645994_1.jpg" width="220" alt="Dahi rəssamın məzarı açıldı - BIĞLARI OLDUĞU KİMİ QALIB - FOTO" /></div>		<strong style="height: 35px;overflow: hidden;">Dahi rəssamın məzarı açıldı - BIĞLARI OLDUĞU KİMİ QALIB - FOTO</strong>		<span> </span>	</a></div><div class="newsIn">    <a href="http://hurriyyet.org/xeberlenti/22314-azerbaycanlilar-turk-deyil-musteqilliyimizin-eleyhine-imza-atan-arif-rehimzade.html" style="height: 270px;">	    <div class="newsInImg"><img src="/uploads/posts/2017-03/1488452395_arif.jpg" width="220" alt="“Azərbaycanlılar türk deyil…” - MÜSTƏQİLLİYİMİZİN ƏLEYHİNƏ İMZA ATAN ARİF RƏHİMZADƏ" /></div>		<strong style="height: 35px;overflow: hidden;">“Azərbaycanlılar türk deyil…” - MÜSTƏQİLLİYİMİZİN ƏLEYHİNƏ İMZA ATAN ARİF RƏHİMZADƏ</strong>		<span></span>	</a></div><div class="newsIn">    <a href="http://hurriyyet.org/xeberlenti/2270--shah-smayila-hesr-olunmush-senet-eserleri-sergilenecek.html" style="height: 270px;">	    <div class="newsInImg"><img src="http://hurriyyet.az/uploads/posts/2016-04/1459844387_3.jpg" width="220" alt="I Şah İsmayıla həsr olunmuş sənət əsərləri sərgilənəcək" /></div>		<strong style="height: 35px;overflow: hidden;">I Şah İsmayıla həsr olunmuş sənət əsərləri sərgilənəcək</strong>		<span></span>	</a></div><div class="newsIn">    <a href="http://hurriyyet.org/xeberlenti/1480-azerbaycanli-ressam-eserini-bidzina-vanishviliye-bagishlayib.html" style="height: 270px;">	    <div class="newsInImg"><img src="http://hurriyyet.az/uploads/posts/2016-03/1458941912_36541b2a3117e72e3af857ba190a495a.jpg" width="220" alt="Azərbaycanlı rəssam əsərini Bidzina İvanişviliyə bağışlayıb" /></div>		<strong style="height: 35px;overflow: hidden;">Azərbaycanlı rəssam əsərini Bidzina İvanişviliyə bağışlayıb</strong>		<span></span>	</a></div><div class="newsIn">    <a href="http://hurriyyet.org/xeberlenti/1219-arshin-mal-alan-yeniden-saxa-sehnesinde.html" style="height: 270px;">	    <div class="newsInImg"><img src="http://hurriyyet.az/uploads/posts/2016-03/1458626617_12794368_1126523460753869_4578831836284205378_n.jpg" width="220" alt="“Arşın mal alan” yenidən Saxa səhnəsində" /></div>		<strong style="height: 35px;overflow: hidden;">“Arşın mal alan” yenidən Saxa səhnəsində</strong>		<span></span>	</a></div><div class="clear"></div></div>
<h2 class="comments">Комментарии</h2>

<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div class="clr"></div>
<div class="addform">
   <i>Добавить комментарий</i>
   
    <div class="addcom-not-logged">
	    <div class="st"><b>Ваше Имя:</b></div>
		<input type="text" name="name" id="name" class="field-add">
	    <div class="st"><b>Ваш E-Mail:</b></div>
		<input type="text" name="mail" id="mail" class="field-add">
    </div><br>
    
    <div class="addcom-editor">
	    <link rel="stylesheet" href="http://hurriyyet.org/engine/editor/jscripts/froala/fonts/font-awesome.css">
<link rel="stylesheet" href="http://hurriyyet.org/engine/editor/jscripts/froala/css/editor.css">
<script type="text/javascript">
	var text_upload = "Sunucuya resim veya dosya yükle";
</script>
<div class="wseditor"><textarea id="comments" name="comments" rows="10" cols="50" class="ajaxwysiwygeditor"></textarea></div>
    </div>
	
	
    <label><a onclick="reload(); return false;" title="Okunamayan kodu yenilemek için resmin üstüne tıklayınız" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Okunamayan kodu yenilemek için resmin üstüne tıklayınız" width="160" height="80" /></span></a></label>
    <div class="st">Введите код:</div>
    <label><input type="text" name="sec_code" id="sec_code" class="field-add"></label>
    
	

    <div class="clr"></div>
    <button type="hidden" value="submit" class="b-btn">Отправить</button>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="35223" /></form><!--dlenavigationcomments-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92783632-1', 'auto');
  ga('send', 'pageview');

</script>
</div>
	    
                				    <a href="http://hurriyyet.org/medeniyyet/" class="current">MƏDƏNİYYƏT</a>

               <div class="mainNewsBigHolder">
            <div class="mainNewsBigScroller">
                
				<div class="clear"></div>
            </div>
        </div>
        
        
        <div class="mainNewsNav">
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <img src="/templates/HeadLines/images/mainnewsnavbg.gif" width="46" height="384" alt="" class="mask" />
            <img src="/templates/HeadLines/images/navbg.gif" width="46" height="72" alt="" class="pointer" />
        </div> 
        
        
        
        <div class="mainTitle">
		    <a href="http://hurriyyet.org/siyaset/">HADİSƏ</a>
		</div>
        
		
		<div class="clear"></div>
        <div class="clear"></div>
        <div class="horline"></div>
        
        
           <div class="mainTitle">
		    <a href="http://hurriyyet.org/siyaset/">TARİX</a>
		</div>
        
		
		<div class="clear"></div>
        <div class="clear"></div>
        <div class="horline"></div>
                				    <a href="http://hurriyyet.org/shou-biznes/" class="current">ŞOU-BİZNES</a>

               <div class="mainNewsBigHolder">
            <div class="mainNewsBigScroller">
                
				<div class="clear"></div>
            </div>
        </div>
        
        
        <div class="mainNewsNav">
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <img src="/templates/HeadLines/images/mainnewsnavbg.gif" width="46" height="384" alt="" class="mask" />
            <img src="/templates/HeadLines/images/navbg.gif" width="46" height="72" alt="" class="pointer" />
        </div> 
        
        
        
        
        
          
        <div class="mainTitle">
		    <a href="http://hurriyyet.org/siyaset/">MARAQLI</a>
		</div>
        
		
		<div class="clear"></div>
        <div class="clear"></div>
        <div class="horline"></div>
        
        
           <div class="mainTitle">
		    <a href="http://hurriyyet.org/siyaset/">REPORTAJ</a>
		</div>
        
		
		<div class="clear"></div>
        <div class="clear"></div>
        <div class="horline"></div>
        
        				    <a href="http://hurriyyet.org/musahibe/" class="current">MÜSAHİBƏ</a>

               <div class="mainNewsBigHolder">
            <div class="mainNewsBigScroller">
                
				<div class="clear"></div>
            </div>
        </div>
        
        
        <div class="mainNewsNav">
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <img src="/templates/HeadLines/images/mainnewsnavbg.gif" width="46" height="384" alt="" class="mask" />
            <img src="/templates/HeadLines/images/navbg.gif" width="46" height="72" alt="" class="pointer" />
        </div> 
        
        
        
        <br> <br> <Br> <br>
    </div>
    
    <div class="rightCol">
	    <div class="clear"></div>
	    <div class="nowReading">
		    <div class="title">
			    <span class="tab1 selectedTab" rel="nowReading">MÜHÜM XƏBƏRLƏR</span>  
			</div>
		  <li><a href="http://hurriyyet.org/xeberlenti/35216-azrbaycan-torpaginda-qlobal-guclr-toqqusacaq-aylar-sonra-baslanacaq-tammiqyasli-muharib.html"><span color="red"> <font color="red">Azərbaycan torpağında qlobal güclər toqquşacaq: Aylar sonra başlanacaq TAMMİQYASLI MÜHARİBƏ</font>   </span> </a></li><li><a href="http://hurriyyet.org/xeberlenti/35207-israil-boyuk-bir-hucuma-hazirlasir-hizbullaha-qarsi.html"><span color="red"> <font color="red">“İsrail böyük bir hücuma hazırlaşır” - HİZBULLAHA QARŞI</font>   </span> </a></li><li><a href="http://hurriyyet.org/xeberlenti/35196-cnubi-koreya-hrbi-gmilri-hqiqi-mrmilr-atdi-srqi-asiyada-iki-koreya-adi-altinda-rusiya-abs-qarsidurmasi-v-cin-sddi.html"><span color="red"> <font color="red">Cənubi Koreya hərbi gəmiləri həqiqi mərmilər atdı – Şərqi Asiyada iki Koreya adı altında Rusiya-ABŞ qarşıdurması və Çin səddi</font>   </span> </a></li><li><a href="http://hurriyyet.org/xeberlenti/35175-iranla-turkiy-alyansi.html"><span color="red"> <font color="blue">İRANLA TÜRKİYƏ ALYANSI</font>   </span> </a></li><li><a href="http://hurriyyet.org/xeberlenti/35137-myanma-liderinin-nobel-mukafati-lindn-alinir.html"><span color="red"> <font color="blue">Myanma liderinin "Nobel" mükafatı əlindən alınır</font>   </span> </a></li>
		</div>
        <div class="clear"></div>
        
        
        
<!-- Composite Start -->
<div id="M233511ScriptRootC154971">
        <div id="M233511PreloadC154971">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M233511ScriptRootC154971")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M233511ScriptRootC154971");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=154971;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/h/u/hurriyyet.org.154971.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
        
        
        <div class="opinions">
		    <div class="mainTitle blackTitle"><a href="http://hurriyyet.org/redaktorun-sechimi/">REDAKTORUN SEÇİMİ</a></div>
			<div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/35229-bir-gun-gozumuzu-acib-gorcyik-ki-isgal-altindaki-susa-lacin-v-klbcrd-bos-yer-qalmayib-politoloq.html"><img src="/uploads/posts/2017-09/1504621008_elxan-sahinoglu.jpg" alt="“Bir gün gözümüzü açıb görəcəyik ki, işğal altındakı Şuşa, Laçın və Kəlbəcərdə boş yer qalmayıb” - POLİTOLOQ"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/35229-bir-gun-gozumuzu-acib-gorcyik-ki-isgal-altindaki-susa-lacin-v-klbcrd-bos-yer-qalmayib-politoloq.html" class="title">“Bir gün gözümüzü açıb görəcəyik ki, işğal altındakı Şuşa, Laçın və Kəlbəcərdə boş yer qalmayıb” - POLİTOLOQ</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/xeberlenti/35229-bir-gun-gozumuzu-acib-gorcyik-ki-isgal-altindaki-susa-lacin-v-klbcrd-bos-yer-qalmayib-politoloq.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/35218-azrbaycan-anlayir-ki-bu-tbii-bir-hadis-deyil-natiq-miri.html"><img src="/uploads/posts/2017-09/1504619215_natiq-miri.jpg" alt="“Azərbaycan anlayır ki, bu təbii bir hadisə deyil” - Natiq MİRİ"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/35218-azrbaycan-anlayir-ki-bu-tbii-bir-hadis-deyil-natiq-miri.html" class="title">“Azərbaycan anlayır ki, bu təbii bir hadisə deyil” - Natiq MİRİ</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/35218-azrbaycan-anlayir-ki-bu-tbii-bir-hadis-deyil-natiq-miri.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/35198-myanmada-muslman-soyqiriminin-prdarxasi-cin-harada-fallasmaq-ists-isid-orada-qan-tokur-thlil.html"><img src="/uploads/posts/2017-09/1504613913_1.jpg" alt="Myanmada müsəlman soyqırımının pərdəarxası: Çin harada fəallaşmaq istəsə, İŞİD orada qan tökür - TƏHLİL"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/35198-myanmada-muslman-soyqiriminin-prdarxasi-cin-harada-fallasmaq-ists-isid-orada-qan-tokur-thlil.html" class="title">Myanmada müsəlman soyqırımının pərdəarxası: Çin harada fəallaşmaq istəsə, İŞİD orada qan tökür - TƏHLİL</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/35198-myanmada-muslman-soyqiriminin-prdarxasi-cin-harada-fallasmaq-ists-isid-orada-qan-tokur-thlil.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/35143-ermnistan-rusiya-ucun-yeni-ukraynaya-cevrilckmi.html"><img src="/uploads/posts/2017-09/1504600015_15042463304266762671_1000x669.jpg" alt="Ermənistan Rusiya üçün yeni Ukraynaya çevriləcəkmi?"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/35143-ermnistan-rusiya-ucun-yeni-ukraynaya-cevrilckmi.html" class="title">Ermənistan Rusiya üçün yeni Ukraynaya çevriləcəkmi?</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/xeberlenti/35143-ermnistan-rusiya-ucun-yeni-ukraynaya-cevrilckmi.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/35126-lotu-quli-pizanin-olum-hokmunu-verdi-lnkranskiy-yaxin-kriminal-generallar-birlsdi.html"><img src="/uploads/posts/2017-09/1504596404_guli.jpg" alt="''Lotu Quli'' ''Pıza''nin ÖLÜM HÖKMÜNÜ verdi - Lənkəranskiyə yaxın ''kriminal generallar'' birləşdi"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/35126-lotu-quli-pizanin-olum-hokmunu-verdi-lnkranskiy-yaxin-kriminal-generallar-birlsdi.html" class="title">''Lotu Quli'' ''Pıza''nin ÖLÜM HÖKMÜNÜ verdi - Lənkəranskiyə yaxın ''kriminal generallar'' birləşdi</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/35126-lotu-quli-pizanin-olum-hokmunu-verdi-lnkranskiy-yaxin-kriminal-generallar-birlsdi.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/35034-hansi-olkd-n-qdr-nuv-silahi-var.html"><img src="/uploads/posts/2017-09/1504531242_1.jpg" alt="HANSI ÖLKƏDƏ NƏ QƏDƏR NÜVƏ SİLAHI VAR?"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/35034-hansi-olkd-n-qdr-nuv-silahi-var.html" class="title">HANSI ÖLKƏDƏ NƏ QƏDƏR NÜVƏ SİLAHI VAR?</a>

	<span class="desc">    </span>
	<a href="http://hurriyyet.org/xeberlenti/35034-hansi-olkd-n-qdr-nuv-silahi-var.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/35009-kim-cenin-televiziyasi-hormtli-tamasacilar-hr-an-dunyani-yox-ed-bilrik-xirosimaya-atilandan-8-qat-guclu-hidrogen-bombasi-63-balliq-zlzl-tortdi.html"><img src="/uploads/posts/2017-09/1504522999_raket.jpg" alt="Kim Çenin televiziyası: “Hörmətli tamaşaçılar, HƏR AN DÜNYANI YOX EDƏ BİLƏRİK” – Xirosimaya atılandan 8 qat güclü hidrogen bombası 6,3 ballıq zəlzələ törətdi"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/35009-kim-cenin-televiziyasi-hormtli-tamasacilar-hr-an-dunyani-yox-ed-bilrik-xirosimaya-atilandan-8-qat-guclu-hidrogen-bombasi-63-balliq-zlzl-tortdi.html" class="title">Kim Çenin televiziyası: “Hörmətli tamaşaçılar, HƏR AN DÜNYANI YOX EDƏ BİLƏRİK” – Xirosimaya atılandan 8 qat güclü hidrogen bombası 6,3 ballıq zəlzələ törətdi</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/35009-kim-cenin-televiziyasi-hormtli-tamasacilar-hr-an-dunyani-yox-ed-bilrik-xirosimaya-atilandan-8-qat-guclu-hidrogen-bombasi-63-balliq-zlzl-tortdi.html"</a>
</div>
			<a href="http://hurriyyet.org/redaktorun-sechimi/" class="allnews opinionallnews">Bütün xəbərlər</a><div class="clear"></div>
        </div>
        <iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FHürriyyət-Qəzeti-1155762474511646&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false&amp;appId=850653811627794" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px;     padding-left: 24px; height:290px;" allowtransparency="true"></iframe>

        <div class="interviews">
             <div class="mainTitle blackTitle">
			    <a href="http://hurriyyet.org/saglamliq/">SAĞLAMLIQ</a>
			</div>
			<div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/35223-dahilrin-xstliklri.html"><img src="/uploads/posts/2017-09/1504620025_esas.jpg" alt="Dahilərin xəstəlikləri"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/35223-dahilrin-xstliklri.html" class="title">Dahilərin xəstəlikləri</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/35223-dahilrin-xstliklri.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/35208-bir-ovuc-qoz-yeyin.html"><img src="/uploads/posts/2017-09/1504616320_01.jpg" alt="BİR STƏKAN SUYA BİR ƏDƏD SOYULMUŞ QOZ ATIN... - GÖRÜN NƏ BAŞ VERİR..."></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/35208-bir-ovuc-qoz-yeyin.html" class="title">BİR STƏKAN SUYA BİR ƏDƏD SOYULMUŞ QOZ ATIN... - GÖRÜN NƏ BAŞ VERİR...</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/35208-bir-ovuc-qoz-yeyin.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/35179-qazaxda-yeni-dogulan-korp-oldu-ail-hkimlri-gunahlandirir.html"><img src="/uploads/posts/2017-09/1504607560_qeyseriyye-emeliyyati-ve-emizdirme.jpg" alt="Qazaxda yeni doğulan körpə öldü: Ailə həkimləri günahlandırır"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/35179-qazaxda-yeni-dogulan-korp-oldu-ail-hkimlri-gunahlandirir.html" class="title">Qazaxda yeni doğulan körpə öldü: Ailə həkimləri günahlandırır</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/xeberlenti/35179-qazaxda-yeni-dogulan-korp-oldu-ail-hkimlri-gunahlandirir.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/35028-snk-snk-gtirir-sbbi.html"><img src="/uploads/posts/2017-09/1504529460_1.jpg" alt="Əsnək əsnək gətirir - SƏBƏBİ..."></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/35028-snk-snk-gtirir-sbbi.html" class="title">Əsnək əsnək gətirir - SƏBƏBİ...</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/35028-snk-snk-gtirir-sbbi.html"</a>
</div>
			<a href="http://hurriyyet.org/saglamliq/" class="allnews opinionallnews">Bütün xəbərlər</a><div class="clear"></div>
		    <div class="mainTitle blackTitle">
			    <a href="http://hurriyyet.org/shou-biznes/">SON 7 GÜNÜN ƏN ÇOX OXUNAN 10 XƏBƏRİ</a>
			</div>
<div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/34592-dtx-44-kiloqram-narkotikanin-azrbaycana-dasinmasinin-qarsisi-alinib.html"><img src="/uploads/posts/2017-08/1504077443_1.jpg" alt="DTX: “44 kiloqram narkotikanın Azərbaycana daşınmasının qarşısı alınıb”"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/34592-dtx-44-kiloqram-narkotikanin-azrbaycana-dasinmasinin-qarsisi-alinib.html" class="title">DTX: “44 kiloqram narkotikanın Azərbaycana daşınmasının qarşısı alınıb”</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/34592-dtx-44-kiloqram-narkotikanin-azrbaycana-dasinmasinin-qarsisi-alinib.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/34644-azrbaycanlilar-etiraza-basladi-qrar-lgv-edilsin.html"><img src="/uploads/posts/2017-08/1504096773_esas.jpg" alt="Azərbaycanlılar etiraza başladı: Qərar ləğv edilsin!"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/34644-azrbaycanlilar-etiraza-basladi-qrar-lgv-edilsin.html" class="title">Azərbaycanlılar etiraza başladı: Qərar ləğv edilsin!</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/34644-azrbaycanlilar-etiraza-basladi-qrar-lgv-edilsin.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/34652-rdogandan-bmt-y-tcili-zng-hycan-tbili.html"><img src="/uploads/posts/2017-08/1504099753_erdogan.jpg" alt="Ərdoğandan BMT-yə təcili zəng - HƏYƏCAN TƏBİLİ"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/34652-rdogandan-bmt-y-tcili-zng-hycan-tbili.html" class="title">Ərdoğandan BMT-yə təcili zəng - HƏYƏCAN TƏBİLİ</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/xeberlenti/34652-rdogandan-bmt-y-tcili-zng-hycan-tbili.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/34836-mikayil-cabbarovun-qrari-etiraz-dogurdu.html"><img src="/uploads/posts/2017-09/1504251283_mika.jpg" alt="MİKAYIL CABBAROVUN QƏRARI ETİRAZ DOĞURDU"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/34836-mikayil-cabbarovun-qrari-etiraz-dogurdu.html" class="title">MİKAYIL CABBAROVUN QƏRARI ETİRAZ DOĞURDU</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/34836-mikayil-cabbarovun-qrari-etiraz-dogurdu.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/34625-muttfiqi-olan-abs-dstklmdi-turkiy-ozu-problemi-hll-etdi.html"><img src="/uploads/posts/2017-08/1504086349_pilot.jpg" alt="Müttəfiqi olan ABŞ dəstəkləmədi! Türkiyə özü problemi həll etdi"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/34625-muttfiqi-olan-abs-dstklmdi-turkiy-ozu-problemi-hll-etdi.html" class="title">Müttəfiqi olan ABŞ dəstəkləmədi! Türkiyə özü problemi həll etdi</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/34625-muttfiqi-olan-abs-dstklmdi-turkiy-ozu-problemi-hll-etdi.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/34800-tibbd-yeni-ksf-xrcng-tamamil-yox-olur.html"><img src="/uploads/posts/2017-08/1504184344_1.jpg" alt="Tibbdə yeni kəşf: Xərçəng tamamilə yox olur!"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/34800-tibbd-yeni-ksf-xrcng-tamamil-yox-olur.html" class="title">Tibbdə yeni kəşf: Xərçəng tamamilə yox olur!</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/xeberlenti/34800-tibbd-yeni-ksf-xrcng-tamamil-yox-olur.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/34783-makron-dunya-lideri-olmaq-el-d-la-is-deyil-on-gundn-bir-rdoganla-danismaga-mcburam.html"><img src="/uploads/posts/2017-08/1504179749_macron-erdogan-telefon.jpg" alt="Makron: “Dünya lideri olmaq elə də əla iş deyil, on gündən bir Ərdoğanla danışmağa məcburam”"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/34783-makron-dunya-lideri-olmaq-el-d-la-is-deyil-on-gundn-bir-rdoganla-danismaga-mcburam.html" class="title">Makron: “Dünya lideri olmaq elə də əla iş deyil, on gündən bir Ərdoğanla danışmağa məcburam”</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/34783-makron-dunya-lideri-olmaq-el-d-la-is-deyil-on-gundn-bir-rdoganla-danismaga-mcburam.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/34785-oncgorn-qrbd-muharib-alovlanir-amerikanin-boyuk-shrini-raketlr-yox-edir.html"><img src="/uploads/posts/2017-08/1504180321_3.jpg" alt="Ölüm gününü bilən mədənçidən qorxunc 3-cü Dünya savaşı proqnozu"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/34785-oncgorn-qrbd-muharib-alovlanir-amerikanin-boyuk-shrini-raketlr-yox-edir.html" class="title">Ölüm gününü bilən mədənçidən qorxunc 3-cü Dünya savaşı proqnozu</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/34785-oncgorn-qrbd-muharib-alovlanir-amerikanin-boyuk-shrini-raketlr-yox-edir.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/34786-vasif-talibov-kicik-ogluna-toy-edir-mrasim-bakida-tskil-olunur-fotolar.html"><img src="/uploads/posts/2017-08/1504180652_esas.jpg" alt="VASİF TALIBOV KİÇİK OĞLUNA TOY EDİR - Mərasim Bakıda təşkil olunur (FOTOLAR)"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/34786-vasif-talibov-kicik-ogluna-toy-edir-mrasim-bakida-tskil-olunur-fotolar.html" class="title">VASİF TALIBOV KİÇİK OĞLUNA TOY EDİR - Mərasim Bakıda təşkil olunur (FOTOLAR)</a>

	<span class="desc"> </span>
	<a href="http://hurriyyet.org/xeberlenti/34786-vasif-talibov-kicik-ogluna-toy-edir-mrasim-bakida-tskil-olunur-fotolar.html"</a>
</div><div class="interview">
	<div class="opinionimg"><a href="http://hurriyyet.org/xeberlenti/34726-qarabag-braziliyalinin-transferini-bitirdi.html"><img src="/uploads/posts/2017-08/1504161484_1062537_fanat_az.jpg" alt=""Qarabağ" braziliyalının TRANSFERİNİ bitirdi"></a></div>
    	<a href="http://hurriyyet.org/xeberlenti/34726-qarabag-braziliyalinin-transferini-bitirdi.html" class="title">"Qarabağ" braziliyalının TRANSFERİNİ bitirdi</a>

	<span class="desc"></span>
	<a href="http://hurriyyet.org/xeberlenti/34726-qarabag-braziliyalinin-transferini-bitirdi.html"</a>
</div>
			<a href="http://hurriyyet.org/shou-biznes/" class="allnews opinionallnews">Bütün xəbərlər</a><div class="clear"></div>
            
        </div>
        <div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('08','2017','right'); return false;" href="http://hurriyyet.org/2017/08/" title="Önceki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Eylül 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Pt</th><th class="workday">Sa</th><th class="workday">Ça</th><th class="workday">Pr</th><th class="workday">Cu</th><th class="weekday">Ct</th><th class="weekday">Pz</th></tr><tr><td colspan="4">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/09/01/" title="Tüm gönderiler 01 Eylül 2017">1</a></td><td  class="day-active" ><a class="day-active" href="http://hurriyyet.org/2017/09/02/" title="Tüm gönderiler 02 Eylül 2017">2</a></td><td  class="weekday" >3</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://hurriyyet.org/2017/09/04/" title="Tüm gönderiler 04 Eylül 2017">4</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://hurriyyet.org/2017/09/05/" title="Tüm gönderiler 05 Eylül 2017">5</a></td><td  class="day" >6</td><td  class="day" >7</td><td  class="day" >8</td><td  class="weekday" >9</td><td  class="weekday" >10</td></tr><tr><td  class="day" >11</td><td  class="day" >12</td><td  class="day" >13</td><td  class="day" >14</td><td  class="day" >15</td><td  class="weekday" >16</td><td  class="weekday" >17</td></tr><tr><td  class="day" >18</td><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="weekday" >23</td><td  class="weekday" >24</td></tr><tr><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="weekday" >30</td><td colspan="1">&nbsp;</td></tr></table></div>
        
    </div>
    

    
    <div class="clear"></div>
	<div class="horline" style="width:auto;"></div>
	<div class="mainTitle">
		<a href="http://hurriyyet.org/qalereya/">QALEREYA</a>
	</div>
	<div class="horScrollerArrows horScrollerArrowL" id="innerLentaLeftArrow"></div>
    <div class="horScrollerHolder">
        <div id="innerLenta" class="horScrollerItems"><a href="http://hurriyyet.org/xeberlenti/35239-gunahsiz-insanlarin-qtl-yetirilmsi-insanliq-dramidir-natiq-cfrli.html"><div><img src="/uploads/posts/2017-09/1504622253_natiq-ceferli.jpg" width="390" alt="“Günahsız insanların qətlə yetirilməsi insanlıq dramıdır” - Natiq CƏFƏRLİ" /></div>“Günahsız insanların qətlə yetirilməsi insanlıq dramıdır” - Natiq CƏFƏRLİ...</a><a href="http://hurriyyet.org/xeberlenti/35231-mn-azrbaycanda-faydalana-bilcyimiz-cox-sey-gordum-ukraynanin-nazir-muavini-video.html"><div><img src="/uploads/posts/2017-09/1504621305_1.jpg" width="390" alt=""Mən Azərbaycanda faydalana biləcəyimiz çox şey gördüm" - Ukraynanın nazir müavini -  VİDEO" /></div>"Mən Azərbaycanda faydalana biləcəyimiz çox şey gördüm" - Ukraynanın nazir...</a><a href="http://hurriyyet.org/xeberlenti/35229-bir-gun-gozumuzu-acib-gorcyik-ki-isgal-altindaki-susa-lacin-v-klbcrd-bos-yer-qalmayib-politoloq.html"><div><img src="/uploads/posts/2017-09/1504621008_elxan-sahinoglu.jpg" width="390" alt="“Bir gün gözümüzü açıb görəcəyik ki, işğal altındakı Şuşa, Laçın və Kəlbəcərdə boş yer qalmayıb” - POLİTOLOQ" /></div>“Bir gün gözümüzü açıb görəcəyik ki, işğal altındakı Şuşa, Laçın və Kəlbəcərdə...</a><a href="http://hurriyyet.org/xeberlenti/35224-suriya-ordusu-ucillik-muhasirni-yardi.html"><div><img src="/uploads/posts/2017-09/1504620410_110593_src.jpg" width="390" alt="Suriya ordusu üçillik mühasirəni yardı" /></div>Suriya ordusu üçillik mühasirəni yardı...</a><a href="http://hurriyyet.org/xeberlenti/35221-aysel-nazim-ermni-il-sevgili-olmagimi-istyirlr.html"><div><img src="/uploads/posts/2017-09/1504620083_1.jpg" width="390" alt="Aysel Nazim: “Erməni ilə sevgili olmağımı istəyirlər”" /></div>Aysel Nazim: “Erməni ilə sevgili olmağımı istəyirlər”...</a><a href="http://hurriyyet.org/xeberlenti/35219-prezident-hrbi-cagirisla-bagli-srncam-imzaladi.html"><div><img src="/uploads/posts/2017-09/1504619569_1.jpg" width="390" alt="Prezident hərbi çağırışla bağlı sərəncam imzaladı" /></div>Prezident hərbi çağırışla bağlı sərəncam imzaladı...</a><a href="http://hurriyyet.org/xeberlenti/35218-azrbaycan-anlayir-ki-bu-tbii-bir-hadis-deyil-natiq-miri.html"><div><img src="/uploads/posts/2017-09/1504619215_natiq-miri.jpg" width="390" alt="“Azərbaycan anlayır ki, bu təbii bir hadisə deyil” - Natiq MİRİ" /></div>“Azərbaycan anlayır ki, bu təbii bir hadisə deyil” - Natiq MİRİ...</a><a href="http://hurriyyet.org/xeberlenti/35212-bhanlr-yetr-glin-ozunuz-baxin-lukasenko.html"><div><img src="/uploads/posts/2017-09/1504617573_1.jpg" width="390" alt=""Bəhanələr yetər: gəlin, özünüz baxın" - LUKAŞENKO" /></div>"Bəhanələr yetər: gəlin, özünüz baxın" - LUKAŞENKO...</a><a href="http://hurriyyet.org/xeberlenti/35210-cavusoglunun-azrbaycana-sfri-baslayib.html"><div><img src="/uploads/posts/2017-09/1504616884_1.jpg" width="390" alt="Çavuşoğlunun Azərbaycana səfəri başlayıb" /></div>Çavuşoğlunun Azərbaycana səfəri başlayıb...</a><a href="http://hurriyyet.org/xeberlenti/35205-naxcivanlilarin-pulu-il-cocuqmrcanlida-ev-tikilir-bs-dovltin-ayirdigi-vsait-hara-xrclnir.html"><div><img src="/uploads/posts/2017-09/1504615219_nax.jpg" width="390" alt="Naxçıvanlıların pulu ilə Cocuqmərcanlıda ev tikilir – BƏS DÖVLƏTİN AYIRDIĞI VƏSAİT HARA XƏRCLƏNİR?" /></div>Naxçıvanlıların pulu ilə Cocuqmərcanlıda ev tikilir – BƏS DÖVLƏTİN AYIRDIĞI...</a></div>
    </div>
    <div class="horScrollerArrows horScrollerArrowR" id="innerLentaRightArrow"></div>
    <div class="clear"></div>
	
</div>
<div class="footer">
    <div class="centeredFooter">
        <div class="footLeft"> Baş redaktor: Vüqar Məmmədov | 050/070 333 22 85<br />&copy; 2017. Bütün hüquqlar qorunur.</div>
        <div class="footmenu" style="
    font-size: 13px;
">
       Ünvanı: AZ 1008, Bakı, akademik Ələşrəf Əlizadə küçəsi 13 <br/> <br/>
       Telefonlar: (012) 496 10 72, 496 08 35 | (012) 496 98 93 <br> <br>
       Email: <span class="__cf_email__" data-cfemail="b4c2c1c5d5c699d9c0f4d9d5ddd89ac6c1">[email&#160;protected]</span>, <span class="__cf_email__" data-cfemail="c5adb0b7b7acbcbca0b185a8a4aca9ebb7b0">[email&#160;protected]</span>
		
			<div class="clear"></div>
        </div>
        <div   style="
    font-size: 13px; color:yellow;
">
		Redaksiyanın ünvanı:
AZ 1008, Bakı, akademik <br> Ələşrəf Əlizadə küçəsi 13 
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
<script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script src="/templates/HeadLines/js/scripts.js"></script>
<script src="/templates/HeadLines/js/innerlentascroll.js"></script>
<script src="/templates/HeadLines/js/timelinescroll.js"></script>
<script src="/templates/HeadLines/js/scrollbarmousewheel.js"></script>
    

     <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7M923"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7M923');</script>
<!-- End Google Tag Manager -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92783632-1', 'auto');
  ga('send', 'pageview');

</script>
<div id="footer">
<div class="container-12">
<div class="grid-12">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78076822-1', 'auto');
  ga('send', 'pageview');

</script>
<?php include_once("analyticstracking.php") ?>
	<script type="text/javascript" src="/templates/HeadLines/js/social-likes.min.js"></script>
	<script type="text/javascript" src="/templates/HeadLines/js/libs.js"></script>
	<script type="text/javascript" src="/templates/HeadLines/js/newsticker.jquery.min.js"></script>
	<script type="text/javascript" src="/templates/HeadLines/js/jquery.orbit-1.2.3.js"></script>
	<script type="text/javascript" src="/templates/HeadLines/js/jquery.jcarousel.js"></script>
	<script type="text/javascript" src="/templates/HeadLines/js/jquery.jcarousel-autoscroll.js"></script>
    
    
    <script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "386402",
        domain : "n.ads3-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>

    
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
